<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<title>ظاهرقدیر: حکومت ته ۱۲ ساعته وخت ورکوو چې زمونږ مېلمانه راپرېږدي - تاند</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="ظاهرقدیر: حکومت ته ۱۲ ساعته وخت ورکوو چې زمونږ مېلمانه راپرېږدي" />
<meta name="og:image" content="http://www.taand.com/wp-content/uploads/2015/11/2241.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="تاند – د کندهار د غونډې یوه برخه وال او د ننګرهار زورواکي وکیل حاجي ظاهر قدیر د کندهار غونډې ته په خبرو کې وویل " />
<meta name="og:url" content="http://www.taand.com/archives/99889" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="pingback" href="http://www.taand.com/xmlrpc.php" />
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.taand.com/wp-content/themes/News/css/ie9.css" />
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" href="http://www.taand.com/wp-content/themes/News/css/ie8.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.taand.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://www.taand.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
<style type="text/css">
.gk-page { max-width: 1230px; }
#gk-mainbody-columns > aside { width: 20%;}
#gk-mainbody-columns > section { width: 80%; }
#gk-mainbody-columns { background-position: 20% 0!important; }
#gk-inset { width: 24%;}
#gk-content-wrap { width: 76%; }
#gk-mainbody-columns > section { background-position: 76% 0!important; }
#gk-inner-inset { width: 22%;}
#gk-mainbody > div { width: 78%; }
</style>
<script type="text/javascript">
var thickboxL10n = {
"next":"Next >",
"prev":"< Prev",
"image":"Image",
"of":"of",
"close":"Close",
"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
"loadingAnimation":"http://www.taand.com/wp-includes/js/thickbox/loadingAnimation.gif",
"closeImage":"http://www.taand.com/wp-includes/js/thickbox/tb-close.png"
};
</script>
<link rel='dns-prefetch' href='//www.taand.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="http://www.taand.com &raquo; Feed" href="http://www.taand.com/feed" />
<link rel="alternate" type="application/rss+xml" title="http://www.taand.com &raquo; Comments Feed" href="http://www.taand.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="http://www.taand.com &raquo; ظاهرقدیر: حکومت ته ۱۲ ساعته وخت ورکوو چې زمونږ مېلمانه راپرېږدي Comments Feed" href="http://www.taand.com/archives/99889/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.taand.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.taand.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-normalize-css'  href='http://www.taand.com/wp-content/themes/News/css/normalize.css?ver=4.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-template-css'  href='http://www.taand.com/wp-content/themes/News/css/template.css?ver=4.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-wp-css'  href='http://www.taand.com/wp-content/themes/News/css/wp.css?ver=4.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-stuff-css'  href='http://www.taand.com/wp-content/themes/News/css/stuff.css?ver=4.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-wpextensions-css'  href='http://www.taand.com/wp-content/themes/News/css/wp.extensions.css?ver=4.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-extensions-css'  href='http://www.taand.com/wp-content/themes/News/css/extensions.css?ver=4.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://www.taand.com/wp-content/themes/News/css/shortcodes.elements.css?ver=4.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://www.taand.com/wp-content/themes/News/css/shortcodes.template.css?ver=4.8.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.taand.com/wp-content/cache/wpfc-minified/40a6e97a91f2becb3ba4bf7611c30fd1/1508649232index.css" media="all"/>
<!-- <link rel='stylesheet' id='gavern-desktop-small-css'  href='http://www.taand.com/wp-content/themes/News/css/desktop.small.css?ver=4.8.4' type='text/css' media='(max-width: 1230px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.taand.com/wp-content/cache/wpfc-minified/adb01d8bbd14e4b0507c0e8b5de658f1/1496142041index.css" media="(max-width: 1230px)"/>
<!-- <link rel='stylesheet' id='gavern-tablet-css'  href='http://www.taand.com/wp-content/themes/News/css/tablet.css?ver=4.8.4' type='text/css' media='(max-width: 1030px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.taand.com/wp-content/cache/wpfc-minified/ac4ffcb5be96d5393fde923b15fc80bc/1496142041index.css" media="(max-width: 1030px)"/>
<!-- <link rel='stylesheet' id='gavern-tablet-small-css'  href='http://www.taand.com/wp-content/themes/News/css/tablet.small.css?ver=4.8.4' type='text/css' media='(max-width: 820px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.taand.com/wp-content/cache/wpfc-minified/2490634fd2877e069b0a58f8b677914c/1496142041index.css" media="(max-width: 820px)"/>
<!-- <link rel='stylesheet' id='gavern-mobile-css'  href='http://www.taand.com/wp-content/themes/News/css/mobile.css?ver=4.8.4' type='text/css' media='(max-width: 580px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.taand.com/wp-content/cache/wpfc-minified/32faaf42977621aae164f04a8b4cbe4f/1496142041index.css" media="(max-width: 580px)"/>
<!-- <link rel='stylesheet' id='gavern-style-css'  href='http://www.taand.com/wp-content/themes/News/css/style3.css?ver=4.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-thickbox-css'  href='http://www.taand.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.taand.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.taand.com/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.taand.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://www.taand.com/wp-content/plugins/facebook-button-plugin/css/style.css?ver=4.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.taand.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.taand.com/wp-content/cache/wpfc-minified/a18b20909c0867c03e457d5231506072/1505938445index.css" media="all"/>
<!--n2css--><script src='//www.taand.com/wp-content/cache/wpfc-minified/c763be8b9903891cb6dc05999e4f120c/1511988745index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.taand.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.taand.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/widgets/slideshow.js?ver=4.8.4'></script> -->
<link rel='https://api.w.org/' href='http://www.taand.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.taand.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.taand.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='د پېښور پر کرنیز انستیتیوت د طالبانو په برید کې لږترلږه ۹ تنه وژل شوي' href='http://www.taand.com/archives/99885' />
<link rel='next' title='ولسمشر غني: ترهګري یوازې د افغانستان او سیمې ستونزه نه ده' href='http://www.taand.com/archives/99896' />
<link rel="canonical" href="http://www.taand.com/archives/99889" />
<link rel='shortlink' href='http://www.taand.com/?p=99889' />
<link rel="alternate" type="application/json+oembed" href="http://www.taand.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.taand.com%2Farchives%2F99889" />
<link rel="alternate" type="text/xml+oembed" href="http://www.taand.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.taand.com%2Farchives%2F99889&#038;format=xml" />
<meta property="og:title" content="ظاهرقدیر: حکومت ته ۱۲ ساعته وخت ورکوو چې زمونږ مېلمانه راپرېږدي"/>
<meta property="og:site_name" content="http://www.taand.com"/>
<meta property="og:image" content="http://www.taand.com/wp-content/uploads/2015/11/2241-300x201.jpg"/><link href="http://www.taand.com/?opensearch_description=1" title="http://www.taand.com" rel="search" type="application/opensearchdescription+xml" /><link rel="shortcut icon" href="http://news.taand.com/wp-content/uploads/2012/09/favicon.ico" type="image/x-icon" />
<style type="text/css">
body,
h1, h2, h3, h4, h5, h6,
#main-menu > li li,
.bigtitle h3.header,
.box.badge-new .box-title::after,
.box.badge-popular .box-title::after,
.box.badge-top .box-title::after,
.box.bigtitle .box-title { font-family: Arial, Helvetica, sans-serif; }
#gk-logo.text,
#main-menu > li,
#top-menu,
#gk-user-area,
.box .box-title,
.gk-tabs-nav,
.nsphover .gk-nsp-category { font-family: Arial, Helvetica, sans-serif; }
#main-menu > li,
#top-menu,
#main-menu > li li, { font-family: Arial, Helvetica, sans-serif; }
</style>
<script type="text/javascript">
$GK_PAGE_URL = 'http://www.taand.com';
$GK_TMPL_URL = 'http://www.taand.com/wp-content/themes/News';
$GK_TMPL_NAME = 'news';
$GK_MENU = [];
$GK_MENU["mainmenu"] = [];
$GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
$GK_MENU["mainmenu"]["animation_speed"] = "fast";
$GK_MENU["topmenu"] = [];
$GK_MENU["topmenu"]["animation"] = "none";
$GK_MENU["topmenu"]["animation_speed"] = "normal";
$GK_MENU["footermenu"] = [];
$GK_MENU["footermenu"]["animation"] = "none";
$GK_MENU["footermenu"]["animation_speed"] = "normal";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19824020-1', 'auto');
ga('send', 'pageview');
</script>
</head>
<body class="post-template-default single single-post postid-99889 single-format-standard custom-background" data-tablet-width="1030">
<header id="gk-page-top">
<div class="gk-page">
<h1>
<a href="http://www.taand.com" class="cssLogo"></a>
</h1>
<ul id="main-menu" class="menu gk_normal"><li id="menu-item-68992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68992"><a href="http://www.taand.com/en">English</a></li>
<li id="menu-item-68993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68993"><a href="http://www.taand.com/pal/">پل</a></li>
<li id="menu-item-68994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68994"><a href="http://taand.com/sport">سپورت</a></li>
<li id="menu-item-47803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47803"><a href="http://www.taand.com/archives/category/islam">اسلام</a>
<div class="sub-menu"><ul>
<li id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913"><a href="http://www.taand.com/archives/category/world/palwashey">پلوشې</a></li>
</ul></div>
</li>
<li id="menu-item-1667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1667"><a href="http://www.taand.com/archives/category/health">روغتیا او پالنه</a>
<div class="sub-menu"><ul>
<li id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="http://www.taand.com/archives/category/health/health-1">روغتیا</a></li>
<li id="menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915"><a href="http://www.taand.com/archives/category/health/children-care">د ماشوم پالنه</a></li>
<li id="menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3916"><a href="http://www.taand.com/archives/category/health/health-answers">روغتیايي ځوابونه</a></li>
<li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917"><a href="http://www.taand.com/archives/category/health/dr-sabaoon">ډاکترسباوون</a></li>
</ul></div>
</li>
<li id="menu-item-1069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1069"><a href="http://www.taand.com/archives/category/dasehamshta">داسي هم شته</a>
<div class="sub-menu"><ul>
<li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="http://www.taand.com/archives/category/dasehamshta">داسي هم شته</a></li>
<li id="menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914"><a href="http://www.taand.com/archives/category/dasehamshta/science-technology">ساینس او ټکنالوژي</a></li>
<li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="http://www.taand.com/archives/category/dasehamshta/theater">نندارتون</a></li>
</ul></div>
</li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1199"><a href="http://www.taand.com/archives/category/world">ټولنیز علوم</a>
<div class="sub-menu"><ul>
<li id="menu-item-69676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69676"><a href="http://www.taand.com/archives/category/world/merman">میرمن</a></li>
<li id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3925"><a href="http://www.taand.com/archives/category/world">ټولنیز علوم</a></li>
<li id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3909"><a href="http://www.taand.com/archives/category/world/ghost-ed">ارواپوهنه</a></li>
<li id="menu-item-3910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3910"><a href="http://www.taand.com/archives/category/world/history">تاریخ</a></li>
<li id="menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3911"><a href="http://www.taand.com/archives/category/world/phelosphy">فلسفه</a></li>
</ul></div>
</li>
<li id="menu-item-1066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1066"><a href="http://www.taand.com/archives/category/adab">ادب</a>
<div class="sub-menu"><ul>
<li id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926"><a href="http://www.taand.com/archives/category/adab">ادب</a></li>
<li id="menu-item-3901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3901"><a href="http://www.taand.com/archives/category/adab/poems">شعر</a></li>
<li id="menu-item-3903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3903"><a href="http://www.taand.com/archives/category/adab/short-story">لنډې کیسې</a></li>
<li id="menu-item-3906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3906"><a href="http://www.taand.com/archives/category/adab/nav">ناول</a></li>
<li id="menu-item-3904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3904"><a href="http://www.taand.com/archives/category/adab/lang">ژبه &#8211; لیکدود</a></li>
<li id="menu-item-1650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1650"><a href="http://www.taand.com/archives/category/shpoon">استاد شپون</a></li>
<li id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="http://www.taand.com/archives/category/adab/krakatena">کره کتنه</a></li>
<li id="menu-item-3902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3902"><a href="http://www.taand.com/archives/category/adab/tanz">طنزونه</a></li>
</ul></div>
</li>
<li id="menu-item-3184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3184"><a href="http://www.taand.com/archives/category/culture">کلتور</a>
<div class="sub-menu"><ul>
<li id="menu-item-3927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3927"><a href="http://www.taand.com/archives/category/culture">کلتور</a></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="http://www.taand.com/archives/category/culture/ato">خاطرې</a></li>
<li id="menu-item-2382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382"><a href="http://www.taand.com/archives/category/culture/cenima">سینما</a></li>
<li id="menu-item-3188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3188"><a href="http://www.taand.com/archives/category/culture/travel">یونلیک</a></li>
<li id="menu-item-4201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4201"><a href="http://www.taand.com/archives/category/culture">ماشوم / حکایت</a></li>
<li id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3912"><a href="http://www.taand.com/archives/category/world/proverbs">متلونه</a></li>
</ul></div>
</li>
<li id="menu-item-1071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1071"><a href="http://www.taand.com/archives/category/us">کالمونه</a>
<div class="sub-menu"><ul>
<li id="menu-item-3896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3896"><a href="http://www.taand.com/archives/category/us/qane">قانع</a></li>
<li id="menu-item-40503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40503"><a href="http://www.taand.com/archives/category/us/us-us-2">قرار</a></li>
<li id="menu-item-81004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81004"><a href="http://www.taand.com/archives/category/us">سپېڅلی</a></li>
<li id="menu-item-3898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3898"><a href="http://www.taand.com/archives/category/us/saqeem">سقیم</a></li>
<li id="menu-item-3899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3899"><a href="http://www.taand.com/archives/category/us/samandar">سمندر</a></li>
<li id="menu-item-40504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40504"><a href="http://www.taand.com/archives/category/us/yar">یار</a></li>
<li id="menu-item-46084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46084"><a href="http://www.taand.com/archives/category/us">بونیری</a></li>
<li id="menu-item-59708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59708"><a href="http://www.taand.com/archives/category/us">اواز</a></li>
<li id="menu-item-50566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50566"><a href="http://www.taand.com/archives/category/us/zaland">ځلاند</a></li>
<li id="menu-item-3900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3900"><a href="http://www.taand.com/archives/category/us/nangyal">ننګیال</a>
<div class="sub-menu"><ul>
<li id="menu-item-40502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40502"><a href="http://www.taand.com/archives/category/us/oran">اوړون ټکی</a></li>
<li id="menu-item-3897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3897"><a href="http://www.taand.com/archives/category/us/raghand">رغاند</a></li>
</ul></div>
</li>
<li id="menu-item-46085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46085"><a href="http://www.taand.com/archives/category/us">قریشي</a></li>
</ul></div>
</li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="http://www.taand.com/archives/category/politics">مقالې</a>
<div class="sub-menu"><ul>
<li id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924"><a href="http://www.taand.com/archives/category/politics">مقالې</a></li>
<li id="menu-item-69530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69530"><a href="http://www.taand.com/archives/category/politics/dari">مقالات دری</a></li>
<li id="menu-item-3895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3895"><a href="http://www.taand.com/archives/category/politics/press">مطبوعات</a></li>
<li id="menu-item-40501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40501"><a href="http://www.taand.com/archives/category/politics/press">بدلون اوونیزه</a></li>
<li id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3918"><a href="http://www.taand.com/archives/category/politics/rigion">سیمه &#8211; نړۍ</a></li>
</ul></div>
</li>
<li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1067"><a href="http://www.taand.com/archives/category/hot-news">خبرونه</a>
<div class="sub-menu"><ul>
<li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3923"><a href="http://www.taand.com/archives/category/hot-news">خبرونه</a></li>
<li id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3907"><a href="http://www.taand.com/archives/category/hot-news/rigion-hot-news">سیمه او نړۍ</a></li>
<li id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3908"><a href="http://www.taand.com/archives/category/hot-news/province">ولایتي خبرونه</a></li>
</ul></div>
</li>
<li id="menu-item-74592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74592"><a href="http://taand.com">کورپاڼه</a></li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://www.taand.com/en"> English</option><option value="http://www.taand.com/pal/"> پل</option><option value="http://taand.com/sport"> سپورت</option><option value="http://www.taand.com/archives/category/islam"> اسلام</option><option value="http://www.taand.com/archives/category/world/palwashey">&mdash; پلوشې</option><option value="http://www.taand.com/archives/category/health"> روغتیا او پالنه</option><option value="http://www.taand.com/archives/category/health/health-1">&mdash; روغتیا</option><option value="http://www.taand.com/archives/category/health/children-care">&mdash; د ماشوم پالنه</option><option value="http://www.taand.com/archives/category/health/health-answers">&mdash; روغتیايي ځوابونه</option><option value="http://www.taand.com/archives/category/health/dr-sabaoon">&mdash; ډاکترسباوون</option><option value="http://www.taand.com/archives/category/dasehamshta"> داسي هم شته</option><option value="http://www.taand.com/archives/category/dasehamshta">&mdash; داسي هم شته</option><option value="http://www.taand.com/archives/category/dasehamshta/science-technology">&mdash; ساینس او ټکنالوژي</option><option value="http://www.taand.com/archives/category/dasehamshta/theater">&mdash; نندارتون</option><option value="http://www.taand.com/archives/category/world"> ټولنیز علوم</option><option value="http://www.taand.com/archives/category/world/merman">&mdash; میرمن</option><option value="http://www.taand.com/archives/category/world">&mdash; ټولنیز علوم</option><option value="http://www.taand.com/archives/category/world/ghost-ed">&mdash; ارواپوهنه</option><option value="http://www.taand.com/archives/category/world/history">&mdash; تاریخ</option><option value="http://www.taand.com/archives/category/world/phelosphy">&mdash; فلسفه</option><option value="http://www.taand.com/archives/category/adab"> ادب</option><option value="http://www.taand.com/archives/category/adab">&mdash; ادب</option><option value="http://www.taand.com/archives/category/adab/poems">&mdash; شعر</option><option value="http://www.taand.com/archives/category/adab/short-story">&mdash; لنډې کیسې</option><option value="http://www.taand.com/archives/category/adab/nav">&mdash; ناول</option><option value="http://www.taand.com/archives/category/adab/lang">&mdash; ژبه &#8211; لیکدود</option><option value="http://www.taand.com/archives/category/shpoon">&mdash; استاد شپون</option><option value="http://www.taand.com/archives/category/adab/krakatena">&mdash; کره کتنه</option><option value="http://www.taand.com/archives/category/adab/tanz">&mdash; طنزونه</option><option value="http://www.taand.com/archives/category/culture"> کلتور</option><option value="http://www.taand.com/archives/category/culture">&mdash; کلتور</option><option value="http://www.taand.com/archives/category/culture/ato">&mdash; خاطرې</option><option value="http://www.taand.com/archives/category/culture/cenima">&mdash; سینما</option><option value="http://www.taand.com/archives/category/culture/travel">&mdash; یونلیک</option><option value="http://www.taand.com/archives/category/culture">&mdash; ماشوم / حکایت</option><option value="http://www.taand.com/archives/category/world/proverbs">&mdash; متلونه</option><option value="http://www.taand.com/archives/category/us"> کالمونه</option><option value="http://www.taand.com/archives/category/us/qane">&mdash; قانع</option><option value="http://www.taand.com/archives/category/us/us-us-2">&mdash; قرار</option><option value="http://www.taand.com/archives/category/us">&mdash; سپېڅلی</option><option value="http://www.taand.com/archives/category/us/saqeem">&mdash; سقیم</option><option value="http://www.taand.com/archives/category/us/samandar">&mdash; سمندر</option><option value="http://www.taand.com/archives/category/us/yar">&mdash; یار</option><option value="http://www.taand.com/archives/category/us">&mdash; بونیری</option><option value="http://www.taand.com/archives/category/us">&mdash; اواز</option><option value="http://www.taand.com/archives/category/us/zaland">&mdash; ځلاند</option><option value="http://www.taand.com/archives/category/us/nangyal">&mdash; ننګیال</option><option value="http://www.taand.com/archives/category/us/oran">&mdash;&mdash; اوړون ټکی</option><option value="http://www.taand.com/archives/category/us/raghand">&mdash;&mdash; رغاند</option><option value="http://www.taand.com/archives/category/us">&mdash; قریشي</option><option value="http://www.taand.com/archives/category/politics"> مقالې</option><option value="http://www.taand.com/archives/category/politics">&mdash; مقالې</option><option value="http://www.taand.com/archives/category/politics/dari">&mdash; مقالات دری</option><option value="http://www.taand.com/archives/category/politics/press">&mdash; مطبوعات</option><option value="http://www.taand.com/archives/category/politics/press">&mdash; بدلون اوونیزه</option><option value="http://www.taand.com/archives/category/politics/rigion">&mdash; سیمه &#8211; نړۍ</option><option value="http://www.taand.com/archives/category/hot-news"> خبرونه</option><option value="http://www.taand.com/archives/category/hot-news">&mdash; خبرونه</option><option value="http://www.taand.com/archives/category/hot-news/rigion-hot-news">&mdash; سیمه او نړۍ</option><option value="http://www.taand.com/archives/category/hot-news/province">&mdash; ولایتي خبرونه</option><option value="http://taand.com"> کورپاڼه</option></select></div>						
<div id="gk-user-area">
<a href="wp-login.php?action=login" id="gk-login">Login</a>
<a href="http://www.taand.com/?feed=rss2" id="gk-rss">RSS</a>
</div>
</div>
</header>
<div id="gk-banner-top">
<div class="gk-page">
<div id="widget_gk_news_slideshow-2" class="box  widget_gk_news_slideshow"><div class="gk-news-slideshow"><div class="gk-ns-images"><div class="gk-ns-arts"><div class="gk-ns-arts-scroll"><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/99906" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/2-15-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/99906" title="د اسلامیت او افغانیت ضد څېرې د افغانانو ستونزې حلوئ شي!؟ | حامد مایار">د اسلامیت او افغانیت ضد څېرې د افغانانو ستونزې حلوئ شي!؟ | ح&hellip;</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/99904" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/writing-1149962_960_720-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/99904" title="وحدت ملی نیاز اساسی برای بقای افغانستان | سبحان امیري">وحدت ملی نیاز اساسی برای بقای افغانستان | سبحان امیري</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/99902" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/writ-5-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/99902" title="د سکالرشېپ لپاره د لارښود استاد (سوپروایزر) پیدا کول">د سکالرشېپ لپاره د لارښود استاد (سوپروایزر) پیدا کول</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/99896" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/2-7-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/99896" title="ولسمشر غني: ترهګري یوازې د افغانستان او سیمې ستونزه نه ده">ولسمشر غني: ترهګري یوازې د افغانستان او سیمې ستونزه نه ده</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/99889" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/2241-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/99889" title="ظاهرقدیر: حکومت ته ۱۲ ساعته وخت ورکوو چې زمونږ مېلمانه راپرېږدي">ظاهرقدیر: حکومت ته ۱۲ ساعته وخت ورکوو چې زمونږ مېلمانه راپرې&hellip;</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/99885" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/2-8-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/99885" title="د پېښور پر کرنیز انستیتیوت د طالبانو په برید کې لږترلږه ۹ تنه وژل شوي">د پېښور پر کرنیز انستیتیوت د طالبانو په برید کې لږترلږه ۹ تن&hellip;</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/99820" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/2-198-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/99820" title="عدنان سمیع د افغان په رول کې فلم زړه ته نژدې بولي">عدنان سمیع د افغان په رول کې فلم زړه ته نژدې بولي</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/99908" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/writ-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/99908" title="ولسمشر ته ډاډ | واحدګل هاشمي">ولسمشر ته ډاډ | واحدګل هاشمي</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/99866" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/2-84-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/99866" title="د افغانستان او اروپايي اتحادیې د همکاریو موافقه له نن څخه اجرا کېږي">د افغانستان او اروپايي اتحادیې د همکاریو موافقه له نن څخه اج&hellip;</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/99868" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/1182-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/99868" title="افغان پلاوي د پاکستان له پوځي چارواکو سره د خبرو لپاره اسلام اباد ته تللی">افغان پلاوي د پاکستان له پوځي چارواکو سره د خبرو لپاره اسلام&hellip;</a></h3><p class="gk-ns-text">&hellip;</p></div></div></div></div><div class="gk-ns-prev">&laquo;</div><div class="gk-ns-next">&raquo;</div></div></div><div id="categories-2" class="box   onlyTabltetsAndSmartphones widget_categories">Categories<label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Select Category</option>
<option class="level-0" value="1143">uncategorized&nbsp;&nbsp;(211)</option>
<option class="level-0" value="124">ادب&nbsp;&nbsp;(2,006)</option>
<option class="level-0" value="394">ارواپوهنه&nbsp;&nbsp;(553)</option>
<option class="level-0" value="320">استاد شپون&nbsp;&nbsp;(103)</option>
<option class="level-0" value="1656">اسلام&nbsp;&nbsp;(230)</option>
<option class="level-0" value="405">انتخابات&nbsp;&nbsp;(1,028)</option>
<option class="level-0" value="1667">اواز&nbsp;&nbsp;(11)</option>
<option class="level-0" value="1349">اوړون ټکی&nbsp;&nbsp;(16)</option>
<option class="level-0" value="1654">بدلون&nbsp;&nbsp;(774)</option>
<option class="level-0" value="1655">بونیری&nbsp;&nbsp;(31)</option>
<option class="level-0" value="348">پلوشې&nbsp;&nbsp;(217)</option>
<option class="level-0" value="346">تاریخ&nbsp;&nbsp;(163)</option>
<option class="level-0" value="87">ټولنیز علوم&nbsp;&nbsp;(924)</option>
<option class="level-0" value="325">خاطرې&nbsp;&nbsp;(219)</option>
<option class="level-0" value="125">خبرتیاوې / خبرپاڼې&nbsp;&nbsp;(3,362)</option>
<option class="level-0" value="123">خبرونه&nbsp;&nbsp;(7,576)</option>
<option class="level-0" value="1660">ځلاند&nbsp;&nbsp;(24)</option>
<option class="level-0" value="333">د ماشوم پالنه&nbsp;&nbsp;(93)</option>
<option class="level-0" value="121">داسي هم شته&nbsp;&nbsp;(855)</option>
<option class="level-0" value="332">ډاکترسباوون&nbsp;&nbsp;(77)</option>
<option class="level-0" value="1697">ډاکټر فرقان احمد توقير&nbsp;&nbsp;(14)</option>
<option class="level-0" value="342">رغاند&nbsp;&nbsp;(48)</option>
<option class="level-0" value="239">روغتیا&nbsp;&nbsp;(493)</option>
<option class="level-0" value="335">روغتیا&nbsp;&nbsp;(435)</option>
<option class="level-0" value="334">روغتیايي ځوابونه&nbsp;&nbsp;(2)</option>
<option class="level-0" value="327">ژبه &#8211; لیکدود&nbsp;&nbsp;(168)</option>
<option class="level-0" value="331">ساینس او ټکنالوژي&nbsp;&nbsp;(602)</option>
<option class="level-0" value="122">سپورت&nbsp;&nbsp;(828)</option>
<option class="level-0" value="337">سپورت او روغتیا&nbsp;&nbsp;(8)</option>
<option class="level-0" value="1684">سپېڅلی&nbsp;&nbsp;(21)</option>
<option class="level-0" value="401">سخته ورځ&nbsp;&nbsp;(8)</option>
<option class="level-0" value="343">سقیم&nbsp;&nbsp;(31)</option>
<option class="level-0" value="344">سمندر&nbsp;&nbsp;(84)</option>
<option class="level-0" value="355">سیمه &#8211; نړۍ&nbsp;&nbsp;(228)</option>
<option class="level-0" value="356">سیمه او نړۍ&nbsp;&nbsp;(859)</option>
<option class="level-0" value="323">سینما&nbsp;&nbsp;(70)</option>
<option class="level-0" value="319">شعر&nbsp;&nbsp;(416)</option>
<option class="level-0" value="349">طنزونه&nbsp;&nbsp;(87)</option>
<option class="level-0" value="339">عابد&nbsp;&nbsp;(31)</option>
<option class="level-0" value="406">فدا محمد نظري&nbsp;&nbsp;(25)</option>
<option class="level-0" value="345">فلسفه&nbsp;&nbsp;(34)</option>
<option class="level-0" value="340">قانع&nbsp;&nbsp;(96)</option>
<option class="level-0" value="1611">قرار&nbsp;&nbsp;(56)</option>
<option class="level-0" value="120">کالمونه&nbsp;&nbsp;(83)</option>
<option class="level-0" value="328">کره کتنه&nbsp;&nbsp;(202)</option>
<option class="level-0" value="1">کلتور&nbsp;&nbsp;(1,534)</option>
<option class="level-0" value="322">لنډې کیسې&nbsp;&nbsp;(755)</option>
<option class="level-0" value="402">له عقله محروم&nbsp;&nbsp;(3)</option>
<option class="level-0" value="398">ماشوم/ حکایت&nbsp;&nbsp;(66)</option>
<option class="level-0" value="318">مطبوعات&nbsp;&nbsp;(631)</option>
<option class="level-0" value="1675">مقالات دری&nbsp;&nbsp;(341)</option>
<option class="level-0" value="108">مقالې&nbsp;&nbsp;(6,010)</option>
<option class="level-0" value="1674">میرمن&nbsp;&nbsp;(46)</option>
<option class="level-0" value="321">ناول&nbsp;&nbsp;(92)</option>
<option class="level-0" value="330">نندارتون&nbsp;&nbsp;(57)</option>
<option class="level-0" value="341">ننګیال&nbsp;&nbsp;(61)</option>
<option class="level-0" value="1632">هوتک&nbsp;&nbsp;(6)</option>
<option class="level-0" value="357">ولایتي خبرونه&nbsp;&nbsp;(28)</option>
<option class="level-0" value="400">ویدیو&nbsp;&nbsp;(144)</option>
<option class="level-0" value="397">ویډیو&nbsp;&nbsp;(239)</option>
<option class="level-0" value="1652">یار&nbsp;&nbsp;(23)</option>
<option class="level-0" value="326">یونلیک&nbsp;&nbsp;(55)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
location.href = "http://www.taand.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div>	</div>
<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</div>
<section id="gk-content-top" class="gk-page">
<div id="gk-social-icons">
<a href="http://twitter.com/" class="gk-twitter-icon"></a><a href="http://www.facebook.com/taandpashto" class="gk-facebook-icon"></a><a href="http://pinterest.com/" class="gk-pinterest-icon"></a><a href="https://plus.google.com/102476670954915447650/posts" class="gk-gplus-icon"></a>	</div>
<div id="gk-search">
لټون
<form method="get" id="searchform" action="http://www.taand.com/">
<label for="s">Search</label>
<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
<input type="submit" id="searchsubmit" value="Search" />
</form>	</div>
<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</section>
<div class="gk-page-wrap gk-page">
<div id="gk-mainbody-columns" gk-sidebar-left class=" gk-sidebar-left" >			
<section>
<div id="gk-content-wrap">
<!-- Mainbody, breadcrumbs -->
<div id="gk-breadcrumb-area">
<nav class="gk-breadcrumbs"><a href="http://www.taand.com" class="gk-home">http://www.taand.com</a><a href="http://www.taand.com/archives/category/hot-news" rel="category tag">خبرونه</a><span class="gk-current">ظاهرقدیر: حکومت ته ۱۲ ساعته وخت ورکوو چې زمونږ مېلمانه راپرېږدي</span></nav>					<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</div>
<div id="gk-mainbody-top">
</div>
<section id="gk-mainbody">
<div>
<article id="post-99889" class="post-99889 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-news">
<header>
<h1>
ظاهرقدیر: حکومت ته ۱۲ ساعته وخت ورکوو چې زمونږ مېلمانه راپرېږدي		
</h1>
<ul class="meta">
<li>
<time class="entry-date" datetime="2017-12-01T13:27:08+04:30">
December 1, 2017			</time>
</li>
<li>
Written by:	 		
<a class="url fn n" href="http://www.taand.com/archives/author/stanikzai" title="View all posts by تکړه" rel="author">تکړه</a>
</li>
<li>
<a href="http://www.taand.com/archives/99889#comments"><b>1</b> Reply</a>	 	</li>
</ul> 	
</header>
<figure class="featured-image">
<img width="464" height="311" src="http://www.taand.com/wp-content/uploads/2015/11/2241.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.taand.com/wp-content/uploads/2015/11/2241.jpg 464w, http://www.taand.com/wp-content/uploads/2015/11/2241-300x201.jpg 300w" sizes="(max-width: 464px) 100vw, 464px" />		
<figcaption>ظاهر قدیر</figcaption>			</figure>
<aside class="gk-post-meta">
<ul>
<li>
Category:			<a href="http://www.taand.com/archives/category/hot-news" rel="category tag">خبرونه</a>		</li>
<li>
<a href="http://www.taand.com/archives/99889" title="Permalink to ظاهرقدیر: حکومت ته ۱۲ ساعته وخت ورکوو چې زمونږ مېلمانه راپرېږدي" rel="bookmark">permalink</a>
</li>
<li class="author">
<img alt='' src='http://1.gravatar.com/avatar/7e918c370fc5f0c084e8e1a39e6f765b?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7e918c370fc5f0c084e8e1a39e6f765b?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		        
<a href="http://www.taand.com/archives/author/stanikzai" class="gk-author-name" rel="author">
www.taand.com  
</a>
</li>
</ul>
</aside>
<section class="content">
<div class="fcbk_share"><div class="fcbk_button">
<a href="https://www.facebook.com/"	target="_blank">
<img src="http://www.taand.com/wp-content/plugins/facebook-button-plugin/images/large-facebook-ico.png" alt="Fb-Button" />
</a>
</div><div class="fcbk_like"><fb:like href="http://www.taand.com/archives/99889" action="like" colorscheme="dark" layout="standard" show-faces='false' width="450px" size="large" share="true"></fb:like></div></div><p dir="rtl">تاند – د کندهار د غونډې یوه برخه وال او د ننګرهار زورواکي وکیل حاجي ظاهر قدیر د کندهار غونډې ته په خبرو کې وویل چې حکومت ته ۱۲ساعته وخت ورکوي چې د هغوی مېلمانه؛ عطامحمد نور، باتور دوستم او نور ورپرېږدي.</p>
<p dir="rtl">تېره شپه د بلخ د والي عطامحمد نور او د ولسمشر د تبعید شوي مرستیال عبدالرشید دوستم د زوی باتور دوستم الوتکې ته اجازه ورنه کړای شوه چې د مزارشریف له هوایي ډګر څخه پورته شي او کندهار ته لاړه شي.‌</p>
<p dir="rtl">نور په یوه ویډیو کې چې د هغه په فیسبوک خپره شوه،‌ د حکومت د مشرتابه له خوا د هغه د سفر مخنیوی <a href="http://www.taand.com/archives/99872">غیرانساني کار وباله. </a></p>
<p dir="rtl">د یادې غونډې یوه بل برخه وال همایون همایون هم د ښاغلي قدیر خبره تکرار کړه او ویې ویل چې حکومت ته ۱۲ ساعته وخت ورکوي چې مېلمانه ورپرېږدي.</p>
<p dir="rtl">د یوه خبریال د دې پوښتنې په ځواب کې چې که حکومت یې مېلمانه په ۱۲ ساعتونو کې ور پرې نه ږدي،‌ هغوی به څه وکړي،‌ همایون همایون وویل، چې بیا به هغوی ولس ته مراجعه وکړي.</p>
<p dir="rtl">د یوه بل خبریال د دې پوښتنې په ځواب کې چې دوی اصلا د څه لپاره راټول شوي ځکه په اوایلو کې دوی ویل چې حکومت کې ستونزې دي بیا یې وویل چې دوی غواړي شفافې ټاکنې وشي او اوس یې حکومت ته اخطار ورکړ، همایون وویل، چې د افغانستان ملي منافع په خطر کې دي او اساسي قانون تر پښو لاندې شوی دی له دې امله هغوی د دغو ګټو د ساتنې لپاره سره راټولېږي.</p>
<p dir="rtl">دا په داسې حال کې ده چې ویل کیږي د ظاهر قدیر، همایون همایون، عبدالرحیم ایوبي، عطامحمد نور په شمول د دې غونډې اکثر برخه وال او مینه وال مشران یا په اداري فساد او بشرضد جنایتونو کې لاس لري یا د هیرویینو او د ځمکو د مافیاووغړي دي چې وخت په وخت له قانون نه سرغړونې کوي.‌</p>
<div class='yarpp-related'>
<h3>اړوند مطالب</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.taand.com/archives/82905' title='د دوستم د دفتر ريیس خبرداری ورکړی چې که جنرال دوستم لېري شي حکومت به هم نه وي'>
<img width="120" height="74" src="http://www.taand.com/wp-content/uploads/2016/04/2-218.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.taand.com/wp-content/uploads/2016/04/2-218.jpg 505w, http://www.taand.com/wp-content/uploads/2016/04/2-218-300x185.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">د دوستم د دفتر ريیس خبرداری ورکړی چې که جنرال دوستم لېري شي حکومت به هم نه وي</span></a>
<a class='yarpp-thumbnail' href='http://www.taand.com/archives/82929' title='د ډیورنډ کرښې سپېڅلې مبارزه؛ سر ورکوو، سنګر نه ورکوو'>
<img width="99" height="120" src="http://www.taand.com/wp-content/uploads/2014/06/1-e1463498348616.gif" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">د ډیورنډ کرښې سپېڅلې مبارزه؛ سر ورکوو، سنګر نه ورکوو</span></a>
<a class='yarpp-thumbnail' href='http://www.taand.com/archives/93955' title='عطا او محقق له حکومته وغوښتل چې دوستم هیواد ته راپرېږدي'>
<img width="120" height="120" src="http://www.taand.com/wp-content/uploads/2017/08/2-3-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.taand.com/wp-content/uploads/2017/08/2-3-120x120.jpg 120w, http://www.taand.com/wp-content/uploads/2017/08/2-3-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">عطا او محقق له حکومته وغوښتل چې دوستم هیواد ته راپرېږدي</span></a>
<a class='yarpp-thumbnail' href='http://www.taand.com/archives/82505' title='سرخط؛ نن پنځمه ده چې قطر مېشتي طالبان د مسکو مېلمانه دي'>
<img width="120" height="120" src="http://www.taand.com/wp-content/uploads/2016/12/image_update_91c19160ea28e890_1371762320_9j-4aaqsk-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.taand.com/wp-content/uploads/2016/12/image_update_91c19160ea28e890_1371762320_9j-4aaqsk-120x120.jpeg 120w, http://www.taand.com/wp-content/uploads/2016/12/image_update_91c19160ea28e890_1371762320_9j-4aaqsk-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">سرخط؛ نن پنځمه ده چې قطر مېشتي طالبان د مسکو مېلمانه دي</span></a>
</div>
</div>
</section>
<footer>
<section id="gk-social-api"><div class="fb-like" data-href="http://www.taand.com/archives/99889"  data-send="true" data-layout="box_count" data-show-faces="false" data-width="350" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="bubble" width="300" expandTo="top" size="medium" callback="http://www.taand.com/archives/99889"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="ظاهرقدیر: حکومت ته ۱۲ ساعته وخت ورکوو چې زمونږ مېلمانه راپرېږدي" data-url="http://www.taand.com/archives/99889"  data-count="horizontal" data-lang="en">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://www.taand.com/archives/99889&amp;media=http://www.taand.com/wp-content/uploads/2015/11/2241.jpg&amp;description=ظاهر قدیر" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>	</footer>
</article>					
<section id="comments">
<h2>
1 comment			</h2>
<ol>
<li class="comment even thread-even depth-1" id="li-comment-82636">
<article id="comment-82636">	
<aside>
<img alt='' src='http://2.gravatar.com/avatar/bea7a34e8046539b7cf70d4d21516b23?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bea7a34e8046539b7cf70d4d21516b23?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />			</aside>
<section class="content">				
<header>
<span class="author">سلیم</span><time pubdate datetime="2017-12-01T14:29:48+04:30">December 1, 2017 at 14:29</time>					
<span class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://www.taand.com/archives/99889?replytocom=82636#respond' onclick='return addComment.moveForm( "comment-82636", "82636", "respond", "99889" )' aria-label='Reply to سلیم'>Reply</a>					</span>
</header>
<p>دا غله جنایتکاران او قاتلان له یوې خوا ولس ولس یادوي او بیا د همدغه ولس له ډآره په طیارو کې ځي، که دومره نران استئ موټرو کې لاړ شئ. که مې واک وای ټول مې غوندې ته پريښودل او بیا مې بي۵۲ پورته کولې او ټول مې پرې کوفته کول چې ملي منافع په سمې په ځای شوې وای</p>
</section>
</article>
</li><!-- #comment-## -->
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/99889#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.taand.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
<label class="cptch_label" for="cptch_input_21"><span class="cptch_span">&#102;&#111;ur</span>
<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
<span class="cptch_span"><input id="cptch_input_21" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">9</span>
<input type="hidden" name="cptch_result" value="o5w=" /><input type="hidden" name="cptch_time" value="1512141997" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
<style type="text/css">
.hide-if-no-js {
display: none !important;
}
</style>
</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='99889' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</section>
</div>
<aside id="gk-inner-inset">
<div id="text-51" class="box  widget_text">			<div class="textwidget"><script type="text/javascript"
src="http://www9.smartadserver.com/ac?out=js&nwid=1343&siteid=77186&pgname=all&fmtid=32000&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]
[2]"></script></div>
</div><div id="text-37" class="box  widget_text"><h3 class="box-title">سپورت</h3>			<div class="textwidget"><a href="http://www.taand.com/sport/" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2016/12/2-72.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
</div><div id="text-38" class="box  widget_text"><h3 class="box-title">انګلیسي تاند/ English taand</h3>			<div class="textwidget"><a href="http://www.taand.com/en/" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2016/12/2-73.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
</div><div id="text-36" class="box  widget_text"><h3 class="box-title">انتخابات</h3>			<div class="textwidget"><a href="http://www.taand.com/archives/category/election" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2014/10/1.bmp" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
</div><div id="text-39" class="box  widget_text"><h3 class="box-title">د ماشومانو او کورنیو ځانګړې پاڼه</h3>			<div class="textwidget"><a href="http://www.taand.com/pal//" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2016/12/2-74.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
</div><div id="text-40" class="box  widget_text"><h3 class="box-title">ډېره کتل شوې لیکنه</h3>			<div class="textwidget"><a href="http://www.taand.com/archives/category/health/dr-sabaoon" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2017/01/2-18.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
</div></aside>
</section>
</div><!-- end of the #gk-content-wrap -->
<aside id="gk-inset">
<div id="widget_gk_comments-2" class="box  widget_gk_comments"><h3 class="box-title">وروستۍ تبصره</h3><ol><li><img alt='' src='http://2.gravatar.com/avatar/b578f87df580ab9ad03dc0525a709da9?s=42&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b578f87df580ab9ad03dc0525a709da9?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /><div><strong>mha</strong><p><a href="http://www.taand.com/archives/93955#comment-82641">These are all warlords and Mr Ghani found &hellip;</a></p></div></li><li><img alt='' src='http://2.gravatar.com/avatar/b578f87df580ab9ad03dc0525a709da9?s=42&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b578f87df580ab9ad03dc0525a709da9?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /><div><strong>mha</strong><p><a href="http://www.taand.com/archives/99877#comment-82640">The main cause is these War Lords not &hellip;</a></p></div></li><li><img alt='' src='http://2.gravatar.com/avatar/bea7a34e8046539b7cf70d4d21516b23?s=42&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bea7a34e8046539b7cf70d4d21516b23?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /><div><strong>سلیم</strong><p><a href="http://www.taand.com/archives/99889#comment-82636">دا غله جنایتکاران او قاتلان له یوې خوا &hellip;</a></p></div></li><li><img alt='' src='http://0.gravatar.com/avatar/3f196f56452c92aaf996e806e2e47c0f?s=42&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3f196f56452c92aaf996e806e2e47c0f?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /><div><strong>RAZMOHAMMED KAMAWALL</strong><p><a href="http://www.taand.com/archives/99872#comment-82625">to war lord atta mohammed noor;
DOCTOR SAHIB ABDULLAH, &hellip;</a></p></div></li><li><img alt='' src='http://1.gravatar.com/avatar/af09b783518b064585da972772fe3f16?s=42&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/af09b783518b064585da972772fe3f16?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /><div><strong>فهیم پښتون وردګ</strong><p><a href="http://www.taand.com/archives/99798#comment-82616">اوس نو بايده چې دا جوت شوي ريښتيا &hellip;</a></p></div></li></ol></div><div id="nav_menu-3" class="box  menu all widget_nav_menu"><h3 class="box-title">&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;..څانګې</h3><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1076"><a href="http://www.taand.com/archives/category/hot-news">خبرونه</a>
<ul  class="sub-menu">
<li id="menu-item-3800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3800"><a href="http://www.taand.com/archives/category/hot-news">سیمه &#8211; نړۍ</a></li>
</ul>
</li>
<li id="menu-item-1079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1079"><a href="http://www.taand.com/archives/category/politics">مقالې</a>
<ul  class="sub-menu">
<li id="menu-item-3798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3798"><a href="http://www.taand.com/archives/category/politics">سیمه او نړۍ</a></li>
<li id="menu-item-3799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3799"><a href="http://www.taand.com/archives/category/politics">مطبوعات</a></li>
</ul>
</li>
<li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1075"><a href="http://www.taand.com/archives/category/adab">ادب</a>
<ul  class="sub-menu">
<li id="menu-item-3793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3793"><a href="http://www.taand.com/archives/category/adab">شـــعر</a></li>
<li id="menu-item-3796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3796"><a href="http://www.taand.com/archives/category/adab">لنډې کیسې</a></li>
<li id="menu-item-3795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3795"><a href="http://www.taand.com/archives/category/adab">ناول</a></li>
<li id="menu-item-3794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3794"><a href="http://www.taand.com/archives/category/adab">طنز</a></li>
<li id="menu-item-2068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2068"><a href="http://www.taand.com/archives/category/shpoon">استاد شپون</a></li>
</ul>
</li>
<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1074"><a href="http://www.taand.com/archives/category/world">کلتور</a>
<ul  class="sub-menu">
<li id="menu-item-3048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3048"><a href="http://www.taand.com/archives/category/culture">خاطرې</a></li>
<li id="menu-item-3792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3792"><a href="http://www.taand.com/archives/category/culture">حکایتونه / ماشومان</a></li>
<li id="menu-item-3052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3052"><a href="http://www.taand.com/archives/category/culture/travel">یونلیک</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1971"><a href="http://www.taand.com/archives/category/culture">سینما</a></li>
</ul>
</li>
<li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1077"><a href="http://www.taand.com/archives/category/sports">سپورت</a>
<ul  class="sub-menu">
<li id="menu-item-68102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68102"><a href="http://taand.com/sport">سپورت ویبپاڼه</a></li>
</ul>
</li>
<li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1078"><a href="http://www.taand.com/archives/category/dasehamshta">داسي هم شته</a>
<ul  class="sub-menu">
<li id="menu-item-3797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3797"><a href="http://www.taand.com/archives/category/dasehamshta">ساینس او تکنالوژي</a></li>
</ul>
</li>
<li id="menu-item-1081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1081"><a href="http://www.taand.com/archives/category/health">روغتیا</a>
<ul  class="sub-menu">
<li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1082"><a href="http://www.taand.com/archives/category/advertise">خبرتیاوې / خبرپاڼې</a></li>
</ul>
</li>
<li id="menu-item-3054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3054"><a href="http://www.taand.com/archives/category/world">ټولنیز علوم</a>
<ul  class="sub-menu">
<li id="menu-item-67674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67674"><a href="http://www.taand.com/archives/category/world">مېرمن</a></li>
<li id="menu-item-3055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3055"><a href="http://www.taand.com/archives/category/world/history">تاریخ</a>
<ul  class="sub-menu">
<li id="menu-item-3056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3056"><a href="http://www.taand.com/archives/category/world/phelosphy">فلسفه</a>
<ul  class="sub-menu">
<li id="menu-item-3058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3058"><a href="http://www.taand.com/archives/category/world/palwashey">پلوشې</a></li>
<li id="menu-item-3057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3057"><a href="http://www.taand.com/archives/category/world/proverbs">متلونه</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1080"><a href="http://www.taand.com/archives/category/us">کالمونه</a>
<ul  class="sub-menu">
<li id="menu-item-3053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3053"><a href="http://www.taand.com/archives/category/us/abid">عابد</a></li>
</ul>
</li>
</ul></div></div>			</aside>
</section><!-- end of the mainbody section -->
<aside id="gk-sidebar">
<div id="text-55" class="box  widget_text"><h3 class="box-title">بغدادي پیر</h3>			<div class="textwidget"><a href="http://www.taand.com/archives/94487" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2017/08/2-84.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
</div><div id="widget_gk_weather-2" class="box  dark all widget_gk_weather"><h3 class="box-title">د هوا حال</h3><div class="gkw-main"><div class="gkw-current"><div class="gkw-main-left"><img src="http://www.taand.com/wp-content/themes/News/gavern/icons_weather/meteocons_dark/64/sunny.png" alt="Clear" /><p class="gkw-temp">4&deg;C</p></div><div class="gkw-main-right"><h2>کابل</h2><p class="gkw-condition">Clear</p><p class="gkw-humidity">Humidity 43%</p><p class="gkw-wind">Wind 6.44 km/h</p></div></div><ul class="gkw-next-days"><li class="gkw-items"><div class="gkw-fday"><span class="gkw-day">01 Dec 2017</span><p class="gkw-day-temp"><img src="http://www.taand.com/wp-content/themes/News/gavern/icons_weather/meteocons_dark/32/partly_cloudy.png" title="Mostly Sunny" alt="Mostly Sunny" /><span class="gkw-day-day">11&deg;C</span><span class="gkw-day-night">-2&deg;C</span></p></div></li><li class="gkw-items"><div class="gkw-fday"><span class="gkw-day">02 Dec 2017</span><p class="gkw-day-temp"><img src="http://www.taand.com/wp-content/themes/News/gavern/icons_weather/meteocons_dark/32/sunny.png" title="Sunny" alt="Sunny" /><span class="gkw-day-day">11&deg;C</span><span class="gkw-day-night">-2&deg;C</span></p></div></li></ul></div></div><div id="widget_gk_nsp-19" class="box  widget_gk_nsp"><h3 class="box-title">Video                      ویدیو</h3><div class="gk-nsp" data-cols="1" data-rows="1" data-links="3" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://www.taand.com/archives/99852" title="د شمالي کوریا اتومي ویانده">د شمالي کوریا اتومي ویانده</a></h3><a href="http://www.taand.com/archives/99852" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/۲-12-widget_gk_nsp-19.jpg" alt="د شمالي کوریا اتومي ویانده" class="gk-nsp-image gk-responsive" height="120" width="160" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">30 Nov 2017</span>  <a href="http://www.taand.com/archives/category/dasehamshta/theater/video-theater" class="gk-nsp-category">ویدیو</a>  <a href="http://www.taand.com/archives/category/dasehamshta/theater/video-theater/video" class="gk-nsp-category">ویډیو</a>  <a href="http://www.taand.com/archives/author/lemasar" class="gk-nsp-author">تاند</a> <a href="http://www.taand.com/archives/99852#comments">No comments</a></p><a href="http://www.taand.com/archives/99852" class="readon btn" title="Read More">نور</a></div></div></div></div><div class="gk-nsp-links"><div class="gk-nsp-links-scroll gk-nsp-pages-1"><ul class="gk-nsp-list gk-nsp-cols-1"><li><h4 class="gk-nsp-link-header"><a href="http://www.taand.com/archives/99665" title="دردوونکې صحنه/ ویدیو">دردوونکې صحنه/ ویدیو</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="http://www.taand.com/archives/99212" title="د کابل پر دېوالونو د تاوتریخوالي ضد پیغامونه">د کابل پر دېوالونو د تاوتریخوالي ضد پیغامونه</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="http://www.taand.com/archives/98337" title="د نړۍ تر ټولو خطرناکه لار">د نړۍ تر ټولو خطرناکه لار</a></h4></li></ul></div></div></div></div><div id="widget_gk_nsp-9" class="box  badge-gallery gallery onlyTablets widget_gk_nsp"><h3 class="box-title">نندارتون</h3><div class="gk-nsp horizontal" data-cols="3" data-rows="4" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/99908" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/writ-widget_gk_nsp-9.jpg" alt="ولسمشر ته ډاډ | واحدګل هاشمي" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/99906" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/2-15-widget_gk_nsp-9.jpg" alt="د اسلامیت او افغانیت ضد څېرې د افغانانو ستونزې حلوئ شي!؟ | حامد مایار" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/99904" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/writing-1149962_960_720-widget_gk_nsp-9.jpg" alt="وحدت ملی نیاز اساسی برای بقای افغانستان | سبحان امیري" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/99902" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/writ-5-widget_gk_nsp-9.jpg" alt="د سکالرشېپ لپاره د لارښود استاد (سوپروایزر) پیدا کول" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/99896" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/2-7-widget_gk_nsp-9.jpg" alt="ولسمشر غني: ترهګري یوازې د افغانستان او سیمې ستونزه نه ده" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/99889" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/2241-widget_gk_nsp-9.jpg" alt="ظاهرقدیر: حکومت ته ۱۲ ساعته وخت ورکوو چې زمونږ مېلمانه راپرېږدي" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/99885" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/2-8-widget_gk_nsp-9.jpg" alt="د پېښور پر کرنیز انستیتیوت د طالبانو په برید کې لږترلږه ۹ تنه وژل شوي" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/99881" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/2-5-widget_gk_nsp-9.jpg" alt="نسیم حجازي په افغانستان کې| محمديار يار" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/99877" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/2-4-widget_gk_nsp-9.jpg" alt="خاينان او غله د څه لپاره هرځای کې غونډې کوي؟" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/99872" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/2-3-widget_gk_nsp-9.jpg" alt="نور: د حکومت د مشرتابه له خوا کندهار ته زموږ د تګ مخنیوی غیر انساني کار دی" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/99868" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/1182-widget_gk_nsp-9.jpg" alt="افغان پلاوي د پاکستان له پوځي چارواکو سره د خبرو لپاره اسلام اباد ته تللی" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/99866" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/2-84-widget_gk_nsp-9.jpg" alt="د افغانستان او اروپايي اتحادیې د همکاریو موافقه له نن څخه اجرا کېږي" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div></div></div></div></div></div><div id="text-14" class="box  badge-gallery all widget_text"><h3 class="box-title">ځانمرګی ناول دلته ولولئ</h3>			<div class="textwidget"><a href="http://www.taand.com/?p=5293/" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2013/07/1205.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="ځانمرګی (ناول) لیکوال ډاکتر محب زغم" />
</a>
</div>
</div><div id="text-54" class="box  widget_text"><h3 class="box-title">نیکه ناول</h3>			<div class="textwidget"><a href="http://www.taand.com/archives/92040" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2017/06/۲-7.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
</div><div id="calendar-2" class="box   all widget_calendar"><h3 class="box-title">د لیکنې د موندلو لپاره نېټه کلیک کړئ</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>December 2017</caption>
<thead>
<tr>
<th scope="col" title="Saturday">S</th>
<th scope="col" title="Sunday">S</th>
<th scope="col" title="Monday">M</th>
<th scope="col" title="Tuesday">T</th>
<th scope="col" title="Wednesday">W</th>
<th scope="col" title="Thursday">T</th>
<th scope="col" title="Friday">F</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.taand.com/archives/date/2017/11">&laquo; Nov</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td id="today"><a href="http://www.taand.com/archives/date/2017/12/01" aria-label="Posts published on December 1, 2017">1</a></td>
</tr>
<tr>
<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
</tr>
<tr>
<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
</tr>
<tr>
<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></div><div id="archives-2" class="box  widget_archive"><h3 class="box-title">ارشیف</h3>		<label class="screen-reader-text" for="archives-dropdown-2">ارشیف</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='http://www.taand.com/archives/date/2017/12'> December 2017 &nbsp;(13)</option>
<option value='http://www.taand.com/archives/date/2017/11'> November 2017 &nbsp;(448)</option>
<option value='http://www.taand.com/archives/date/2017/10'> October 2017 &nbsp;(497)</option>
<option value='http://www.taand.com/archives/date/2017/09'> September 2017 &nbsp;(427)</option>
<option value='http://www.taand.com/archives/date/2017/08'> August 2017 &nbsp;(468)</option>
<option value='http://www.taand.com/archives/date/2017/07'> July 2017 &nbsp;(494)</option>
<option value='http://www.taand.com/archives/date/2017/06'> June 2017 &nbsp;(405)</option>
<option value='http://www.taand.com/archives/date/2017/05'> May 2017 &nbsp;(461)</option>
<option value='http://www.taand.com/archives/date/2017/04'> April 2017 &nbsp;(427)</option>
<option value='http://www.taand.com/archives/date/2017/03'> March 2017 &nbsp;(459)</option>
<option value='http://www.taand.com/archives/date/2017/02'> February 2017 &nbsp;(519)</option>
<option value='http://www.taand.com/archives/date/2017/01'> January 2017 &nbsp;(509)</option>
<option value='http://www.taand.com/archives/date/2016/12'> December 2016 &nbsp;(583)</option>
<option value='http://www.taand.com/archives/date/2016/11'> November 2016 &nbsp;(615)</option>
<option value='http://www.taand.com/archives/date/2016/10'> October 2016 &nbsp;(597)</option>
<option value='http://www.taand.com/archives/date/2016/09'> September 2016 &nbsp;(460)</option>
<option value='http://www.taand.com/archives/date/2016/08'> August 2016 &nbsp;(614)</option>
<option value='http://www.taand.com/archives/date/2016/07'> July 2016 &nbsp;(455)</option>
<option value='http://www.taand.com/archives/date/2016/06'> June 2016 &nbsp;(478)</option>
<option value='http://www.taand.com/archives/date/2016/05'> May 2016 &nbsp;(453)</option>
<option value='http://www.taand.com/archives/date/2016/04'> April 2016 &nbsp;(527)</option>
<option value='http://www.taand.com/archives/date/2016/03'> March 2016 &nbsp;(562)</option>
<option value='http://www.taand.com/archives/date/2016/02'> February 2016 &nbsp;(580)</option>
<option value='http://www.taand.com/archives/date/2016/01'> January 2016 &nbsp;(562)</option>
<option value='http://www.taand.com/archives/date/2015/12'> December 2015 &nbsp;(601)</option>
<option value='http://www.taand.com/archives/date/2015/11'> November 2015 &nbsp;(579)</option>
<option value='http://www.taand.com/archives/date/2015/10'> October 2015 &nbsp;(474)</option>
<option value='http://www.taand.com/archives/date/2015/09'> September 2015 &nbsp;(264)</option>
<option value='http://www.taand.com/archives/date/2015/08'> August 2015 &nbsp;(599)</option>
<option value='http://www.taand.com/archives/date/2015/07'> July 2015 &nbsp;(556)</option>
<option value='http://www.taand.com/archives/date/2015/06'> June 2015 &nbsp;(649)</option>
<option value='http://www.taand.com/archives/date/2015/05'> May 2015 &nbsp;(674)</option>
<option value='http://www.taand.com/archives/date/2015/04'> April 2015 &nbsp;(653)</option>
<option value='http://www.taand.com/archives/date/2015/03'> March 2015 &nbsp;(759)</option>
<option value='http://www.taand.com/archives/date/2015/02'> February 2015 &nbsp;(814)</option>
<option value='http://www.taand.com/archives/date/2015/01'> January 2015 &nbsp;(744)</option>
<option value='http://www.taand.com/archives/date/2014/12'> December 2014 &nbsp;(698)</option>
<option value='http://www.taand.com/archives/date/2014/11'> November 2014 &nbsp;(741)</option>
<option value='http://www.taand.com/archives/date/2014/10'> October 2014 &nbsp;(603)</option>
<option value='http://www.taand.com/archives/date/2014/09'> September 2014 &nbsp;(580)</option>
<option value='http://www.taand.com/archives/date/2014/08'> August 2014 &nbsp;(632)</option>
<option value='http://www.taand.com/archives/date/2014/07'> July 2014 &nbsp;(621)</option>
<option value='http://www.taand.com/archives/date/2014/06'> June 2014 &nbsp;(680)</option>
<option value='http://www.taand.com/archives/date/2014/05'> May 2014 &nbsp;(625)</option>
<option value='http://www.taand.com/archives/date/2014/04'> April 2014 &nbsp;(507)</option>
<option value='http://www.taand.com/archives/date/2014/03'> March 2014 &nbsp;(607)</option>
<option value='http://www.taand.com/archives/date/2014/02'> February 2014 &nbsp;(576)</option>
<option value='http://www.taand.com/archives/date/2014/01'> January 2014 &nbsp;(518)</option>
<option value='http://www.taand.com/archives/date/2013/12'> December 2013 &nbsp;(612)</option>
<option value='http://www.taand.com/archives/date/2013/11'> November 2013 &nbsp;(492)</option>
<option value='http://www.taand.com/archives/date/2013/10'> October 2013 &nbsp;(527)</option>
<option value='http://www.taand.com/archives/date/2013/09'> September 2013 &nbsp;(592)</option>
<option value='http://www.taand.com/archives/date/2013/08'> August 2013 &nbsp;(511)</option>
<option value='http://www.taand.com/archives/date/2013/07'> July 2013 &nbsp;(654)</option>
<option value='http://www.taand.com/archives/date/2013/06'> June 2013 &nbsp;(362)</option>
<option value='http://www.taand.com/archives/date/2013/05'> May 2013 &nbsp;(5)</option>
<option value='http://www.taand.com/archives/date/2013/04'> April 2013 &nbsp;(1)</option>
<option value='http://www.taand.com/archives/date/2013/01'> January 2013 &nbsp;(17)</option>
<option value='http://www.taand.com/archives/date/2012/06'> June 2012 &nbsp;(1)</option>
<option value='http://www.taand.com/archives/date/2012/02'> February 2012 &nbsp;(1)</option>
<option value='http://www.taand.com/archives/date/2011/05'> May 2011 &nbsp;(1)</option>
<option value='http://www.taand.com/archives/date/2010/07'> July 2010 &nbsp;(1)</option>
<option value='http://www.taand.com/archives/date/2008/04'> April 2008 &nbsp;(1)</option>
</select>
</div><div id="text-24" class="box  widget_text">			<div class="textwidget"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/300x600_responsive.js"></script></div>
</div>		</aside>
<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	
<div id="gk-bottom2" class="gk-page widget-area">
<div id="text-47" class="box  widget_text col6 nth1 last3">			<div class="textwidget"><!-- H12 codes begin, site: http://taand.com, placement: Responsive Sliding Bottom, type: Sliding Banner, size: 728x90 , freq: 0 -->
<script>
var h12precont = 'h12c_728x90_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"c0fd503f6942e5a59ede1def6b93658a","size":"728x90","type":"sliding","width":"728","height":"90","name":"from bottom","freq":"0"});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end --></div>
</div><div id="text-56" class="box  widget_text col6 nth2 last3">			<div class="textwidget"><p>cavixo.com,1366,DIRECT<br />
google.com, pub-7980196294731979, DIRECT, f08c47fec0942fa0<br />
smartadserver.com,1343,RESELLER<br />
smartadserver.com,2875,RESELLER<br />
indexexchange.com,179394,RESELLER<br />
contextweb.com,560288,RESELLER,89ff185a4c4e857c<br />
pubmatic.com,156439,RESELLER<br />
pubmatic.com,154037,RESELLER<br />
rubiconproject.com,16114,RESELLER,0bfd66d529a55807<br />
openx.com,537149888,RESELLER,6a698e2ec38604c6<br />
sovrn.com, 257611,RESELLER, fafdf38b16bf6b2b<br />
appnexus.com,3703,RESELLER,f5ab79cb980f11d1</p>
</div>
</div><div id="text-52" class="box  widget_text col6 nth3 last3">			<div class="textwidget"><script type="text/javascript"
src="http://www9.smartadserver.com/ac?out=js&nwid=1343&siteid=77186&pgname=all&fmtid=32232&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]
[1]"></script></div>
</div>	<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</div>
<footer id="gk-footer" class="gk-page">			
<div class="gk-copyrights">
چلوونکی او خاوند: سید شاه سقیم / 
ټیلفون: ۰۰۹۳۷۰۰۳۲۳۳۲۳ / ادرس: کابل، خوشحال خان مېنه، د سیلو څلورم سړک
</div>
<div id="gk-style-area">
<div class="gk-style-switcher-color">
<a href="#style1.css" id="gk-color-1">color1</a>
<a href="#style2.css" id="gk-color-2">color2</a>
<a href="#style3.css" id="gk-color-3">color3</a>
<a href="#style4.css" id="gk-color-4">color4</a>
<a href="#style5.css" id="gk-color-5">color5</a>
<a href="#style6.css" id="gk-color-6">color6</a>
</div>
</div>
</footer>
<div id="gk-popup-login">	
<div class="gk-popup-wrap">
<form name="loginform" id="loginform" action="http://www.taand.com/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="http://www.taand.com/archives/99889" />
</p>
</form>		
</div>
</div>
<div id="gk-popup-overlay"></div>
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[     
window.fbAsyncInit = function() {
FB.init({
appId      : '171342606239806', // App ID
status     : true, // check login status
cookie     : true, // enable cookies to allow the server to access the session
xfbml      : true  // parse XFBML
});
};
// Load the SDK Asynchronously
(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/en_US/all.js";
ref.parentNode.insertBefore(js, ref);
}(document));
//]]>
</script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'en-GB'}
</script>
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ps_AF/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.taand.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.taand.com/wp-content/cache/wpfc-minified/994a1d68bf8eeadaad3902b7aa54e0a2/1496142041index.css" media="all"/>
<script type='text/javascript' src='http://www.taand.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/gk.scripts.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/shortcodes.elements.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/shortcodes.template.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.taand.com/wp-includes/js/thickbox/thickbox.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/widgets/nsp.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/widgets/tabs.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.taand.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/gk.menu.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"5a292cdc7c","ajaxurl":"http:\/\/www.taand.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.taand.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8.4'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.54184198379517 seconds, on 01-12-17 19:56:37 --><!-- via php -->