<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<title>د لېسانس د درجې د جوړولو مراحل | عبدالله وردک - تاند</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="د لېسانس د درجې د جوړولو مراحل | عبدالله وردک" />
<meta name="og:image" content="http://www.taand.com/wp-content/uploads/2016/08/advice_for_teachers_to_help_prevent_misbehavior_in_their_classroom.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="دریمه برخه - انګلستان - سپتمبر - ۲۰۱۷
کله چې دلته په انګلستان کې د لېسانس په سویه یو نوی کورس منظوریږی، دهغه په " />
<meta name="og:url" content="http://www.taand.com/archives/96673" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="pingback" href="http://www.taand.com/xmlrpc.php" />
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.taand.com/wp-content/themes/News/css/ie9.css" />
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" href="http://www.taand.com/wp-content/themes/News/css/ie8.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.taand.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://www.taand.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
<style type="text/css">
.gk-page { max-width: 1230px; }
#gk-mainbody-columns > aside { width: 20%;}
#gk-mainbody-columns > section { width: 80%; }
#gk-mainbody-columns { background-position: 20% 0!important; }
#gk-inset { width: 24%;}
#gk-content-wrap { width: 76%; }
#gk-mainbody-columns > section { background-position: 76% 0!important; }
#gk-inner-inset { width: 22%;}
#gk-mainbody > div { width: 78%; }
</style>
<script type="text/javascript">
var thickboxL10n = {
"next":"Next >",
"prev":"< Prev",
"image":"Image",
"of":"of",
"close":"Close",
"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
"loadingAnimation":"http://www.taand.com/wp-includes/js/thickbox/loadingAnimation.gif",
"closeImage":"http://www.taand.com/wp-includes/js/thickbox/tb-close.png"
};
</script>
<link rel='dns-prefetch' href='//www.taand.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="http://www.taand.com &raquo; Feed" href="http://www.taand.com/feed" />
<link rel="alternate" type="application/rss+xml" title="http://www.taand.com &raquo; Comments Feed" href="http://www.taand.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="http://www.taand.com &raquo; د لېسانس د درجې د جوړولو مراحل | عبدالله وردک Comments Feed" href="http://www.taand.com/archives/96673/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.taand.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.taand.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-normalize-css'  href='http://www.taand.com/wp-content/themes/News/css/normalize.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-template-css'  href='http://www.taand.com/wp-content/themes/News/css/template.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-wp-css'  href='http://www.taand.com/wp-content/themes/News/css/wp.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-stuff-css'  href='http://www.taand.com/wp-content/themes/News/css/stuff.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-wpextensions-css'  href='http://www.taand.com/wp-content/themes/News/css/wp.extensions.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-extensions-css'  href='http://www.taand.com/wp-content/themes/News/css/extensions.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://www.taand.com/wp-content/themes/News/css/shortcodes.typography.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://www.taand.com/wp-content/themes/News/css/shortcodes.elements.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://www.taand.com/wp-content/themes/News/css/shortcodes.template.css?ver=4.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.taand.com/wp-content/cache/wpfc-minified/e190d072dc7d484aafd4e889ac34dd4d/1496142041index.css" media="all"/>
<!-- <link rel='stylesheet' id='gavern-desktop-small-css'  href='http://www.taand.com/wp-content/themes/News/css/desktop.small.css?ver=4.8.2' type='text/css' media='(max-width: 1230px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.taand.com/wp-content/cache/wpfc-minified/adb01d8bbd14e4b0507c0e8b5de658f1/1496142041index.css" media="(max-width: 1230px)"/>
<!-- <link rel='stylesheet' id='gavern-tablet-css'  href='http://www.taand.com/wp-content/themes/News/css/tablet.css?ver=4.8.2' type='text/css' media='(max-width: 1030px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.taand.com/wp-content/cache/wpfc-minified/ac4ffcb5be96d5393fde923b15fc80bc/1496142041index.css" media="(max-width: 1030px)"/>
<!-- <link rel='stylesheet' id='gavern-tablet-small-css'  href='http://www.taand.com/wp-content/themes/News/css/tablet.small.css?ver=4.8.2' type='text/css' media='(max-width: 820px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.taand.com/wp-content/cache/wpfc-minified/2490634fd2877e069b0a58f8b677914c/1496142041index.css" media="(max-width: 820px)"/>
<!-- <link rel='stylesheet' id='gavern-mobile-css'  href='http://www.taand.com/wp-content/themes/News/css/mobile.css?ver=4.8.2' type='text/css' media='(max-width: 580px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.taand.com/wp-content/cache/wpfc-minified/32faaf42977621aae164f04a8b4cbe4f/1496142041index.css" media="(max-width: 580px)"/>
<!-- <link rel='stylesheet' id='gavern-style-css'  href='http://www.taand.com/wp-content/themes/News/css/style3.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gavern-thickbox-css'  href='http://www.taand.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.taand.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.taand.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.taand.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://www.taand.com/wp-content/plugins/facebook-button-plugin/css/style.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.taand.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.taand.com/wp-content/cache/wpfc-minified/a18b20909c0867c03e457d5231506072/1505938445index.css" media="all"/>
<!--n2css--><script src='//www.taand.com/wp-content/cache/wpfc-minified/7664077be50f55226151f0dba6567e71/1505893947index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.taand.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.taand.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/widgets/slideshow.js?ver=4.8.2'></script> -->
<link rel='https://api.w.org/' href='http://www.taand.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.taand.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.taand.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='په لندن کې د خلکو د څارلو نوې طریقه' href='http://www.taand.com/archives/96668' />
<link rel='next' title='د کندهار پر معروف ولسوالي د طالبانو په برید کې ۱۲ پولیس وژل شوي' href='http://www.taand.com/archives/96689' />
<link rel="canonical" href="http://www.taand.com/archives/96673" />
<link rel='shortlink' href='http://www.taand.com/?p=96673' />
<link rel="alternate" type="application/json+oembed" href="http://www.taand.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.taand.com%2Farchives%2F96673" />
<link rel="alternate" type="text/xml+oembed" href="http://www.taand.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.taand.com%2Farchives%2F96673&#038;format=xml" />
<meta property="og:title" content="د لېسانس د درجې د جوړولو مراحل | عبدالله وردک"/>
<meta property="og:site_name" content="http://www.taand.com"/>
<meta property="og:image" content="http://www.taand.com/wp-content/uploads/2016/08/advice_for_teachers_to_help_prevent_misbehavior_in_their_classroom-300x193.jpg"/><link href="http://www.taand.com/?opensearch_description=1" title="http://www.taand.com" rel="search" type="application/opensearchdescription+xml" /><link rel="shortcut icon" href="http://news.taand.com/wp-content/uploads/2012/09/favicon.ico" type="image/x-icon" />
<style type="text/css">
body,
h1, h2, h3, h4, h5, h6,
#main-menu > li li,
.bigtitle h3.header,
.box.badge-new .box-title::after,
.box.badge-popular .box-title::after,
.box.badge-top .box-title::after,
.box.bigtitle .box-title { font-family: Arial, Helvetica, sans-serif; }
#gk-logo.text,
#main-menu > li,
#top-menu,
#gk-user-area,
.box .box-title,
.gk-tabs-nav,
.nsphover .gk-nsp-category { font-family: Arial, Helvetica, sans-serif; }
#main-menu > li,
#top-menu,
#main-menu > li li, { font-family: Arial, Helvetica, sans-serif; }
</style>
<script type="text/javascript">
$GK_PAGE_URL = 'http://www.taand.com';
$GK_TMPL_URL = 'http://www.taand.com/wp-content/themes/News';
$GK_TMPL_NAME = 'news';
$GK_MENU = [];
$GK_MENU["mainmenu"] = [];
$GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
$GK_MENU["mainmenu"]["animation_speed"] = "fast";
$GK_MENU["topmenu"] = [];
$GK_MENU["topmenu"]["animation"] = "none";
$GK_MENU["topmenu"]["animation_speed"] = "normal";
$GK_MENU["footermenu"] = [];
$GK_MENU["footermenu"]["animation"] = "none";
$GK_MENU["footermenu"]["animation_speed"] = "normal";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19824020-1', 'auto');
ga('send', 'pageview');
</script>
</head>
<body class="post-template-default single single-post postid-96673 single-format-standard custom-background" data-tablet-width="1030">
<header id="gk-page-top">
<div class="gk-page">
<h1>
<a href="http://www.taand.com" class="cssLogo"></a>
</h1>
<ul id="main-menu" class="menu gk_normal"><li id="menu-item-68992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68992"><a href="http://www.taand.com/en">English</a></li>
<li id="menu-item-68993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68993"><a href="http://www.taand.com/pal/">پل</a></li>
<li id="menu-item-68994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68994"><a href="http://taand.com/sport">سپورت</a></li>
<li id="menu-item-47803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47803"><a href="http://www.taand.com/archives/category/islam">اسلام</a>
<div class="sub-menu"><ul>
<li id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913"><a href="http://www.taand.com/archives/category/world/palwashey">پلوشې</a></li>
</ul></div>
</li>
<li id="menu-item-1667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1667"><a href="http://www.taand.com/archives/category/health">روغتیا او پالنه</a>
<div class="sub-menu"><ul>
<li id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="http://www.taand.com/archives/category/health/health-1">روغتیا</a></li>
<li id="menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915"><a href="http://www.taand.com/archives/category/health/children-care">د ماشوم پالنه</a></li>
<li id="menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3916"><a href="http://www.taand.com/archives/category/health/health-answers">روغتیايي ځوابونه</a></li>
<li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917"><a href="http://www.taand.com/archives/category/health/dr-sabaoon">ډاکترسباوون</a></li>
</ul></div>
</li>
<li id="menu-item-1069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1069"><a href="http://www.taand.com/archives/category/dasehamshta">داسي هم شته</a>
<div class="sub-menu"><ul>
<li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="http://www.taand.com/archives/category/dasehamshta">داسي هم شته</a></li>
<li id="menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914"><a href="http://www.taand.com/archives/category/dasehamshta/science-technology">ساینس او ټکنالوژي</a></li>
<li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="http://www.taand.com/archives/category/dasehamshta/theater">نندارتون</a></li>
</ul></div>
</li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1199"><a href="http://www.taand.com/archives/category/world">ټولنیز علوم</a>
<div class="sub-menu"><ul>
<li id="menu-item-69676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69676"><a href="http://www.taand.com/archives/category/world/merman">میرمن</a></li>
<li id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3925"><a href="http://www.taand.com/archives/category/world">ټولنیز علوم</a></li>
<li id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3909"><a href="http://www.taand.com/archives/category/world/ghost-ed">ارواپوهنه</a></li>
<li id="menu-item-3910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3910"><a href="http://www.taand.com/archives/category/world/history">تاریخ</a></li>
<li id="menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3911"><a href="http://www.taand.com/archives/category/world/phelosphy">فلسفه</a></li>
</ul></div>
</li>
<li id="menu-item-1066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1066"><a href="http://www.taand.com/archives/category/adab">ادب</a>
<div class="sub-menu"><ul>
<li id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926"><a href="http://www.taand.com/archives/category/adab">ادب</a></li>
<li id="menu-item-3901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3901"><a href="http://www.taand.com/archives/category/adab/poems">شعر</a></li>
<li id="menu-item-3903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3903"><a href="http://www.taand.com/archives/category/adab/short-story">لنډې کیسې</a></li>
<li id="menu-item-3906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3906"><a href="http://www.taand.com/archives/category/adab/nav">ناول</a></li>
<li id="menu-item-3904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3904"><a href="http://www.taand.com/archives/category/adab/lang">ژبه &#8211; لیکدود</a></li>
<li id="menu-item-1650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1650"><a href="http://www.taand.com/archives/category/shpoon">استاد شپون</a></li>
<li id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="http://www.taand.com/archives/category/adab/krakatena">کره کتنه</a></li>
<li id="menu-item-3902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3902"><a href="http://www.taand.com/archives/category/adab/tanz">طنزونه</a></li>
</ul></div>
</li>
<li id="menu-item-3184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3184"><a href="http://www.taand.com/archives/category/culture">کلتور</a>
<div class="sub-menu"><ul>
<li id="menu-item-3927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3927"><a href="http://www.taand.com/archives/category/culture">کلتور</a></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="http://www.taand.com/archives/category/culture/ato">خاطرې</a></li>
<li id="menu-item-2382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382"><a href="http://www.taand.com/archives/category/culture/cenima">سینما</a></li>
<li id="menu-item-3188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3188"><a href="http://www.taand.com/archives/category/culture/travel">یونلیک</a></li>
<li id="menu-item-4201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4201"><a href="http://www.taand.com/archives/category/culture">ماشوم / حکایت</a></li>
<li id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3912"><a href="http://www.taand.com/archives/category/world/proverbs">متلونه</a></li>
</ul></div>
</li>
<li id="menu-item-1071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1071"><a href="http://www.taand.com/archives/category/us">کالمونه</a>
<div class="sub-menu"><ul>
<li id="menu-item-3896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3896"><a href="http://www.taand.com/archives/category/us/qane">قانع</a></li>
<li id="menu-item-40503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40503"><a href="http://www.taand.com/archives/category/us/us-us-2">قرار</a></li>
<li id="menu-item-81004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81004"><a href="http://www.taand.com/archives/category/us">سپېڅلی</a></li>
<li id="menu-item-3898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3898"><a href="http://www.taand.com/archives/category/us/saqeem">سقیم</a></li>
<li id="menu-item-3899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3899"><a href="http://www.taand.com/archives/category/us/samandar">سمندر</a></li>
<li id="menu-item-40504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40504"><a href="http://www.taand.com/archives/category/us/yar">یار</a></li>
<li id="menu-item-46084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46084"><a href="http://www.taand.com/archives/category/us">بونیری</a></li>
<li id="menu-item-59708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59708"><a href="http://www.taand.com/archives/category/us">اواز</a></li>
<li id="menu-item-50566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50566"><a href="http://www.taand.com/archives/category/us/zaland">ځلاند</a></li>
<li id="menu-item-3900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3900"><a href="http://www.taand.com/archives/category/us/nangyal">ننګیال</a>
<div class="sub-menu"><ul>
<li id="menu-item-40502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40502"><a href="http://www.taand.com/archives/category/us/oran">اوړون ټکی</a></li>
<li id="menu-item-3897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3897"><a href="http://www.taand.com/archives/category/us/raghand">رغاند</a></li>
</ul></div>
</li>
<li id="menu-item-46085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46085"><a href="http://www.taand.com/archives/category/us">قریشي</a></li>
</ul></div>
</li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="http://www.taand.com/archives/category/politics">مقالې</a>
<div class="sub-menu"><ul>
<li id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924"><a href="http://www.taand.com/archives/category/politics">مقالې</a></li>
<li id="menu-item-69530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69530"><a href="http://www.taand.com/archives/category/politics/dari">مقالات دری</a></li>
<li id="menu-item-3895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3895"><a href="http://www.taand.com/archives/category/politics/press">مطبوعات</a></li>
<li id="menu-item-40501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40501"><a href="http://www.taand.com/archives/category/politics/press">بدلون اوونیزه</a></li>
<li id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3918"><a href="http://www.taand.com/archives/category/politics/rigion">سیمه &#8211; نړۍ</a></li>
</ul></div>
</li>
<li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1067"><a href="http://www.taand.com/archives/category/hot-news">خبرونه</a>
<div class="sub-menu"><ul>
<li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923"><a href="http://www.taand.com/archives/category/hot-news">خبرونه</a></li>
<li id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3907"><a href="http://www.taand.com/archives/category/hot-news/rigion-hot-news">سیمه او نړۍ</a></li>
<li id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3908"><a href="http://www.taand.com/archives/category/hot-news/province">ولایتي خبرونه</a></li>
</ul></div>
</li>
<li id="menu-item-74592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74592"><a href="http://taand.com">کورپاڼه</a></li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://www.taand.com/en"> English</option><option value="http://www.taand.com/pal/"> پل</option><option value="http://taand.com/sport"> سپورت</option><option value="http://www.taand.com/archives/category/islam"> اسلام</option><option value="http://www.taand.com/archives/category/world/palwashey">&mdash; پلوشې</option><option value="http://www.taand.com/archives/category/health"> روغتیا او پالنه</option><option value="http://www.taand.com/archives/category/health/health-1">&mdash; روغتیا</option><option value="http://www.taand.com/archives/category/health/children-care">&mdash; د ماشوم پالنه</option><option value="http://www.taand.com/archives/category/health/health-answers">&mdash; روغتیايي ځوابونه</option><option value="http://www.taand.com/archives/category/health/dr-sabaoon">&mdash; ډاکترسباوون</option><option value="http://www.taand.com/archives/category/dasehamshta"> داسي هم شته</option><option value="http://www.taand.com/archives/category/dasehamshta">&mdash; داسي هم شته</option><option value="http://www.taand.com/archives/category/dasehamshta/science-technology">&mdash; ساینس او ټکنالوژي</option><option value="http://www.taand.com/archives/category/dasehamshta/theater">&mdash; نندارتون</option><option value="http://www.taand.com/archives/category/world"> ټولنیز علوم</option><option value="http://www.taand.com/archives/category/world/merman">&mdash; میرمن</option><option value="http://www.taand.com/archives/category/world">&mdash; ټولنیز علوم</option><option value="http://www.taand.com/archives/category/world/ghost-ed">&mdash; ارواپوهنه</option><option value="http://www.taand.com/archives/category/world/history">&mdash; تاریخ</option><option value="http://www.taand.com/archives/category/world/phelosphy">&mdash; فلسفه</option><option value="http://www.taand.com/archives/category/adab"> ادب</option><option value="http://www.taand.com/archives/category/adab">&mdash; ادب</option><option value="http://www.taand.com/archives/category/adab/poems">&mdash; شعر</option><option value="http://www.taand.com/archives/category/adab/short-story">&mdash; لنډې کیسې</option><option value="http://www.taand.com/archives/category/adab/nav">&mdash; ناول</option><option value="http://www.taand.com/archives/category/adab/lang">&mdash; ژبه &#8211; لیکدود</option><option value="http://www.taand.com/archives/category/shpoon">&mdash; استاد شپون</option><option value="http://www.taand.com/archives/category/adab/krakatena">&mdash; کره کتنه</option><option value="http://www.taand.com/archives/category/adab/tanz">&mdash; طنزونه</option><option value="http://www.taand.com/archives/category/culture"> کلتور</option><option value="http://www.taand.com/archives/category/culture">&mdash; کلتور</option><option value="http://www.taand.com/archives/category/culture/ato">&mdash; خاطرې</option><option value="http://www.taand.com/archives/category/culture/cenima">&mdash; سینما</option><option value="http://www.taand.com/archives/category/culture/travel">&mdash; یونلیک</option><option value="http://www.taand.com/archives/category/culture">&mdash; ماشوم / حکایت</option><option value="http://www.taand.com/archives/category/world/proverbs">&mdash; متلونه</option><option value="http://www.taand.com/archives/category/us"> کالمونه</option><option value="http://www.taand.com/archives/category/us/qane">&mdash; قانع</option><option value="http://www.taand.com/archives/category/us/us-us-2">&mdash; قرار</option><option value="http://www.taand.com/archives/category/us">&mdash; سپېڅلی</option><option value="http://www.taand.com/archives/category/us/saqeem">&mdash; سقیم</option><option value="http://www.taand.com/archives/category/us/samandar">&mdash; سمندر</option><option value="http://www.taand.com/archives/category/us/yar">&mdash; یار</option><option value="http://www.taand.com/archives/category/us">&mdash; بونیری</option><option value="http://www.taand.com/archives/category/us">&mdash; اواز</option><option value="http://www.taand.com/archives/category/us/zaland">&mdash; ځلاند</option><option value="http://www.taand.com/archives/category/us/nangyal">&mdash; ننګیال</option><option value="http://www.taand.com/archives/category/us/oran">&mdash;&mdash; اوړون ټکی</option><option value="http://www.taand.com/archives/category/us/raghand">&mdash;&mdash; رغاند</option><option value="http://www.taand.com/archives/category/us">&mdash; قریشي</option><option value="http://www.taand.com/archives/category/politics"> مقالې</option><option value="http://www.taand.com/archives/category/politics">&mdash; مقالې</option><option value="http://www.taand.com/archives/category/politics/dari">&mdash; مقالات دری</option><option value="http://www.taand.com/archives/category/politics/press">&mdash; مطبوعات</option><option value="http://www.taand.com/archives/category/politics/press">&mdash; بدلون اوونیزه</option><option value="http://www.taand.com/archives/category/politics/rigion">&mdash; سیمه &#8211; نړۍ</option><option value="http://www.taand.com/archives/category/hot-news"> خبرونه</option><option value="http://www.taand.com/archives/category/hot-news">&mdash; خبرونه</option><option value="http://www.taand.com/archives/category/hot-news/rigion-hot-news">&mdash; سیمه او نړۍ</option><option value="http://www.taand.com/archives/category/hot-news/province">&mdash; ولایتي خبرونه</option><option value="http://taand.com"> کورپاڼه</option></select></div>						
<div id="gk-user-area">
<a href="wp-login.php?action=login" id="gk-login">Login</a>
<a href="http://www.taand.com/?feed=rss2" id="gk-rss">RSS</a>
</div>
</div>
</header>
<div id="gk-banner-top">
<div class="gk-page">
<div id="widget_gk_news_slideshow-2" class="box  widget_gk_news_slideshow"><div class="gk-news-slideshow"><div class="gk-ns-images"><div class="gk-ns-arts"><div class="gk-ns-arts-scroll"><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/96721" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/2-188-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/96721" title="د ارګ واکدار ته ووايئ: پر ننګرهار بده ورځ ولې ده؟">د ارګ واکدار ته ووايئ: پر ننګرهار بده ورځ ولې ده؟</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/96718" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/2-169-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/96718" title="د لومړي ځل لپاره یوه افغانه په مانچسترسیټي کلب کې لوبېږي">د لومړي ځل لپاره یوه افغانه په مانچسترسیټي کلب کې لوبېږي</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/96716" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/177-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/96716" title="هغه ورځ چې دسپین غرپه لمن تندرولوید">هغه ورځ چې دسپین غرپه لمن تندرولوید</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/96713" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/writ-7-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/96713" title="د ولس زګېروی او د سرخط سرخوږی | شيدا">د ولس زګېروی او د سرخط سرخوږی | شيدا</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/96710" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/2-168-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/96710" title="عبدالله او مودي د هند او افغانستان د همکاریو پر زیاتېدا خبرې وکړې">عبدالله او مودي د هند او افغانستان د همکاریو پر زیاتېدا خبرې&hellip;</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/96708" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/kabul-attack-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/96708" title="د کابل په چاودنه کې ۶ شهیدان، ۱۶ ژوبل شول">د کابل په چاودنه کې ۶ شهیدان، ۱۶ ژوبل شول</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/96704" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/2-166-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/96704" title="َعبدالله: هیڅ هیواد حق نه لري چې د افغانستان لپاره بهرنۍ پالیسي وټاکي">َعبدالله: هیڅ هیواد حق نه لري چې د افغانستان لپاره بهرنۍ پال&hellip;</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/96701" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/1109-e1506598363419-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/96701" title="سیاف وايي، حکومت باید د پنځم ستون خلاف فوري اقدام وکړي">سیاف وايي، حکومت باید د پنځم ستون خلاف فوري اقدام وکړي</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/96699" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/2-239-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/96699" title="جنرال باجوه له افغان چارواکو سره سولې ته د طالبانو پر حاضرولو ږغېږي">جنرال باجوه له افغان چارواکو سره سولې ته د طالبانو پر حاضرول&hellip;</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/96694" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/۲-6-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/96694" title="د یوګنډا د پارلمان غړي سره ونښتل">د یوګنډا د پارلمان غړي سره ونښتل</a></h3><p class="gk-ns-text">&hellip;</p></div></div></div></div><div class="gk-ns-prev">&laquo;</div><div class="gk-ns-next">&raquo;</div></div></div><div id="categories-2" class="box   onlyTabltetsAndSmartphones widget_categories">Categories<label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Select Category</option>
<option class="level-0" value="1143">uncategorized&nbsp;&nbsp;(205)</option>
<option class="level-0" value="124">ادب&nbsp;&nbsp;(1,964)</option>
<option class="level-0" value="394">ارواپوهنه&nbsp;&nbsp;(532)</option>
<option class="level-0" value="320">استاد شپون&nbsp;&nbsp;(102)</option>
<option class="level-0" value="1656">اسلام&nbsp;&nbsp;(211)</option>
<option class="level-0" value="405">انتخابات&nbsp;&nbsp;(1,027)</option>
<option class="level-0" value="1667">اواز&nbsp;&nbsp;(11)</option>
<option class="level-0" value="1349">اوړون ټکی&nbsp;&nbsp;(16)</option>
<option class="level-0" value="1654">بدلون&nbsp;&nbsp;(774)</option>
<option class="level-0" value="1655">بونیری&nbsp;&nbsp;(30)</option>
<option class="level-0" value="348">پلوشې&nbsp;&nbsp;(217)</option>
<option class="level-0" value="346">تاریخ&nbsp;&nbsp;(160)</option>
<option class="level-0" value="87">ټولنیز علوم&nbsp;&nbsp;(894)</option>
<option class="level-0" value="325">خاطرې&nbsp;&nbsp;(214)</option>
<option class="level-0" value="125">خبرتیاوې / خبرپاڼې&nbsp;&nbsp;(3,306)</option>
<option class="level-0" value="123">خبرونه&nbsp;&nbsp;(7,284)</option>
<option class="level-0" value="1660">ځلاند&nbsp;&nbsp;(24)</option>
<option class="level-0" value="333">د ماشوم پالنه&nbsp;&nbsp;(92)</option>
<option class="level-0" value="121">داسي هم شته&nbsp;&nbsp;(822)</option>
<option class="level-0" value="332">ډاکترسباوون&nbsp;&nbsp;(74)</option>
<option class="level-0" value="1697">ډاکټر فرقان احمد توقير&nbsp;&nbsp;(10)</option>
<option class="level-0" value="342">رغاند&nbsp;&nbsp;(48)</option>
<option class="level-0" value="239">روغتیا&nbsp;&nbsp;(475)</option>
<option class="level-0" value="335">روغتیا&nbsp;&nbsp;(418)</option>
<option class="level-0" value="334">روغتیايي ځوابونه&nbsp;&nbsp;(2)</option>
<option class="level-0" value="327">ژبه &#8211; لیکدود&nbsp;&nbsp;(163)</option>
<option class="level-0" value="331">ساینس او ټکنالوژي&nbsp;&nbsp;(535)</option>
<option class="level-0" value="122">سپورت&nbsp;&nbsp;(820)</option>
<option class="level-0" value="337">سپورت او روغتیا&nbsp;&nbsp;(8)</option>
<option class="level-0" value="1684">سپېڅلی&nbsp;&nbsp;(21)</option>
<option class="level-0" value="401">سخته ورځ&nbsp;&nbsp;(8)</option>
<option class="level-0" value="343">سقیم&nbsp;&nbsp;(31)</option>
<option class="level-0" value="344">سمندر&nbsp;&nbsp;(84)</option>
<option class="level-0" value="355">سیمه &#8211; نړۍ&nbsp;&nbsp;(224)</option>
<option class="level-0" value="356">سیمه او نړۍ&nbsp;&nbsp;(834)</option>
<option class="level-0" value="323">سینما&nbsp;&nbsp;(66)</option>
<option class="level-0" value="319">شعر&nbsp;&nbsp;(409)</option>
<option class="level-0" value="349">طنزونه&nbsp;&nbsp;(86)</option>
<option class="level-0" value="339">عابد&nbsp;&nbsp;(31)</option>
<option class="level-0" value="406">فدا محمد نظري&nbsp;&nbsp;(25)</option>
<option class="level-0" value="345">فلسفه&nbsp;&nbsp;(33)</option>
<option class="level-0" value="340">قانع&nbsp;&nbsp;(96)</option>
<option class="level-0" value="1611">قرار&nbsp;&nbsp;(55)</option>
<option class="level-0" value="120">کالمونه&nbsp;&nbsp;(79)</option>
<option class="level-0" value="328">کره کتنه&nbsp;&nbsp;(193)</option>
<option class="level-0" value="1">کلتور&nbsp;&nbsp;(1,489)</option>
<option class="level-0" value="322">لنډې کیسې&nbsp;&nbsp;(731)</option>
<option class="level-0" value="402">له عقله محروم&nbsp;&nbsp;(3)</option>
<option class="level-0" value="398">ماشوم/ حکایت&nbsp;&nbsp;(66)</option>
<option class="level-0" value="318">مطبوعات&nbsp;&nbsp;(581)</option>
<option class="level-0" value="1675">مقالات دری&nbsp;&nbsp;(300)</option>
<option class="level-0" value="108">مقالې&nbsp;&nbsp;(5,765)</option>
<option class="level-0" value="1674">میرمن&nbsp;&nbsp;(44)</option>
<option class="level-0" value="321">ناول&nbsp;&nbsp;(92)</option>
<option class="level-0" value="330">نندارتون&nbsp;&nbsp;(56)</option>
<option class="level-0" value="341">ننګیال&nbsp;&nbsp;(61)</option>
<option class="level-0" value="1632">هوتک&nbsp;&nbsp;(6)</option>
<option class="level-0" value="357">ولایتي خبرونه&nbsp;&nbsp;(28)</option>
<option class="level-0" value="400">ویدیو&nbsp;&nbsp;(133)</option>
<option class="level-0" value="397">ویډیو&nbsp;&nbsp;(228)</option>
<option class="level-0" value="1652">یار&nbsp;&nbsp;(22)</option>
<option class="level-0" value="326">یونلیک&nbsp;&nbsp;(55)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
location.href = "http://www.taand.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div>	</div>
<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</div>
<section id="gk-content-top" class="gk-page">
<div id="gk-social-icons">
<a href="http://twitter.com/" class="gk-twitter-icon"></a><a href="http://www.facebook.com/taandpashto" class="gk-facebook-icon"></a><a href="http://pinterest.com/" class="gk-pinterest-icon"></a><a href="https://plus.google.com/102476670954915447650/posts" class="gk-gplus-icon"></a>	</div>
<div id="gk-search">
لټون
<form method="get" id="searchform" action="http://www.taand.com/">
<label for="s">Search</label>
<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
<input type="submit" id="searchsubmit" value="Search" />
</form>	</div>
<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</section>
<div class="gk-page-wrap gk-page">
<div id="gk-mainbody-columns" gk-sidebar-left class=" gk-sidebar-left" >			
<section>
<div id="gk-content-wrap">
<!-- Mainbody, breadcrumbs -->
<div id="gk-breadcrumb-area">
<nav class="gk-breadcrumbs"><a href="http://www.taand.com" class="gk-home">http://www.taand.com</a><a href="http://www.taand.com/archives/category/world" rel="category tag">ټولنیز علوم</a><span class="gk-current">د لېسانس د درجې د جوړولو مراحل | عبدالله وردک</span></nav>					<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</div>
<div id="gk-mainbody-top">
</div>
<section id="gk-mainbody">
<div>
<article id="post-96673" class="post-96673 post type-post status-publish format-standard has-post-thumbnail hentry category-world">
<header>
<h1>
د لېسانس د درجې د جوړولو مراحل | عبدالله وردک		
</h1>
<ul class="meta">
<li>
<time class="entry-date" datetime="2017-09-28T08:48:39+04:30">
September 28, 2017			</time>
</li>
<li>
Written by:	 		
<a class="url fn n" href="http://www.taand.com/archives/author/lemasar" title="View all posts by تاند" rel="author">تاند</a>
</li>
<li>
<a href="http://www.taand.com/archives/96673#comments"><b>1</b> Reply</a>	 	</li>
</ul> 	
</header>
<figure class="featured-image">
<img width="1717" height="1106" src="http://www.taand.com/wp-content/uploads/2016/08/advice_for_teachers_to_help_prevent_misbehavior_in_their_classroom.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.taand.com/wp-content/uploads/2016/08/advice_for_teachers_to_help_prevent_misbehavior_in_their_classroom.jpg 1717w, http://www.taand.com/wp-content/uploads/2016/08/advice_for_teachers_to_help_prevent_misbehavior_in_their_classroom-300x193.jpg 300w, http://www.taand.com/wp-content/uploads/2016/08/advice_for_teachers_to_help_prevent_misbehavior_in_their_classroom-768x495.jpg 768w, http://www.taand.com/wp-content/uploads/2016/08/advice_for_teachers_to_help_prevent_misbehavior_in_their_classroom-1024x660.jpg 1024w" sizes="(max-width: 1717px) 100vw, 1717px" />		
<figcaption>Education activities in classroom at school, happy children learning</figcaption>			</figure>
<aside class="gk-post-meta">
<ul>
<li>
Category:			<a href="http://www.taand.com/archives/category/world" rel="category tag">ټولنیز علوم</a>		</li>
<li>
<a href="http://www.taand.com/archives/96673" title="Permalink to د لېسانس د درجې د جوړولو مراحل | عبدالله وردک" rel="bookmark">permalink</a>
</li>
<li class="author">
<img alt='' src='http://0.gravatar.com/avatar/f4489c16aea2fb99bb867702ecac24bc?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f4489c16aea2fb99bb867702ecac24bc?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		        
<a href="http://www.taand.com/archives/author/lemasar" class="gk-author-name" rel="author">
خپروونکی: تاند 
</a>
<a href="http://taand.com" class="gk-url">http://taand.com</a>
</li>
</ul>
</aside>
<section class="content">
<div class="fcbk_share"><div class="fcbk_button">
<a href="https://www.facebook.com/"	target="_blank">
<img src="http://www.taand.com/wp-content/plugins/facebook-button-plugin/images/large-facebook-ico.png" alt="Fb-Button" />
</a>
</div><div class="fcbk_like"><fb:like href="http://www.taand.com/archives/96673" action="like" colorscheme="dark" layout="box_count"  size="large" share="true"></fb:like></div></div><p dir="rtl"><span style="font-weight: 400;">دریمه برخه &#8211; انګلستان &#8211; سپتمبر &#8211; ۲۰۱۷</span></p>
<p dir="rtl">
<p dir="rtl"><span style="font-weight: 400;">کله چې دلته په انګلستان کې د لېسانس په سویه یو نوی کورس منظوریږی، دهغه په حیصه کې ډېرې نقطې په نظر کې نیول کیږی او هغه کېدای شی چه نږدې یو کال ونیسی.</span></p>
<p dir="rtl"><span style="font-weight: 400;">زه دلته په انګلستان کې په یوه پوهنتون کې له ۲۵ کالو راپدیخواه د انجینری په پوهنځی کې درس ورکوم او ما د ډېرو لېسانسه تعلیمی نصابونو په جوړولو کې د یوه استاد په حیث فعاله برخه اخستې ده. زه غواړم چه ګرانو لوستونکو (په خاص ډول استادانو) ته دغه لازمې مرحلې په لاندې ترتیب سره وړاندې کړم:</span></p>
<p dir="rtl"><span style="font-weight: 400;">۱- ټول استادان د یوه مشر استاد تر لارښوونې لاندې د دغه تعلیمی نصاب په برخه کې فعاله برخه اخلی او هرچاته خپل مسٔولیتونه په واضح ډول سپارل کیږی.</span></p>
<p dir="rtl"><span style="font-weight: 400;">۲- له ټولو مربوطه فابریکو او نورو مربوطه ځایو څخه د یوې سروې په ډول په رسمی ډول پوښتنه کیږی چه دوی د دغه کورس د فارغ تحصیلانو څخه د کومو شیانو توقع لری.</span></p>
<p dir="rtl"><span style="font-weight: 400;">۳- د موجوده او پخوانیو شاګردانو څخه هم نظر اخستل کېږی.</span></p>
<p dir="rtl"><span style="font-weight: 400;">۴- ټول استادان په ګده دغه راټول شوی نظرونه په پوره دقت او غور سره  تر بحث لاندې نیسی او د هغه په رڼا کې ځنې فیصلې کوی.</span></p>
<p dir="rtl"><span style="font-weight: 400;">۵- استادان د هغه د لابراتوارو او نورو ضروری شیانو په حیصه کې په پوره دقت او هر اړخیزه غور بحث او فیصلې کوی.</span></p>
<p dir="rtl"><span style="font-weight: 400;">۶- د پورته نقطو په رڼا کې دتعلیمی نصاب ټول لازم مضمونونه تعین کیږی او هغه د مربوطه استادانو په مابین کې د مسلک او تجربې په آساس وېشل کیږی.</span></p>
<p dir="rtl"><span style="font-weight: 400;">۷- هر استاد د خپلو مضمونو په هکله فکر او غور کوی او باید هغه مواد په خپلو مضمونو کې شامل کړی چه د روزمره معاصر ژوند د ضروریاتو ځواب وویلی شی.</span></p>
<p dir="rtl"><span style="font-weight: 400;">۸- کله چه ټول استادان د خپلو مضمونو په هکله مواد تکمیل کړی، نو بیا منظم مجلسونه شروع کیږی او په دغه مجلسونو کې هر استاد د خپلو مضمونو د موادو په هکله نورو استادانو ته مکمل معلومات ورکوی. </span></p>
<p dir="rtl"><span style="font-weight: 400;">کله چه ټولو استادانو د هغه مضمون مواد قبول کړل، نو په دې مرحله کې همدغه د مضمون آخری مواد ګڼل کیږی.</span></p>
<p dir="rtl"><span style="font-weight: 400;">۹- کله چه د ټولو مضامینو مواد د ټولو استادانو د منلو وړ شول، نو بیا دغه ټول مربوطه معلومات آخری کمېټې ته وړاندې کیږی.</span></p>
<p dir="rtl"><span style="font-weight: 400;">۱۰- په دغه کمېته کې د فابریکو اونورو خارجی علمی څانګو غړی برخه اخلی او دغه کمېټه یوه ورځ مخکې پوهنتون ته راځی او هغه ټول شیان چه په اسنادو کې دوی ته وړاندې شوی، هغه په خپلو سترګو ګوری. دوی له لابراتوارو څخه لیدنه کوی او له شاګردانو سره وینی.</span></p>
<p dir="rtl"><span style="font-weight: 400;">۱۱- په آخره ورځ ټول استادان د کمېټې په وړاندې حاضریږی او د کمېټې د هر غړی پوښتنو ته ځوابونه او معلومات وړاندې کوی.</span></p>
<p dir="rtl"><span style="font-weight: 400;">۱۲- د کمېټې غړی بیا هغه په دقت او پوره غور سره تر بحث لاندې نیسی او بیا ددغه کورس په حیصه کې یو له دغه لاندې فیصلو څخه یوه فیصله پوهنتون ته وړاندې کوی:</span></p>
<p dir="rtl"><span style="font-weight: 400;">الف &#8211; دغه کورس باالکل د منلو وړ ندی او هغه رد شو.</span></p>
<p dir="rtl"><span style="font-weight: 400;">ب &#8211; دغه کورس باالکل په همدغه شان منظور او قبول دی.</span></p>
<p dir="rtl"><span style="font-weight: 400;">ج &#8211; دغه کورس د ځنو شرطونو په عملی کولو بیا تر غورلاندې نیول کیږی، یعنې د ځنو شیانو لرې کېدل او د ځنو شیانو اضافه کېدل او هغه به بیا د همدغه کمېټې د ټولو غړو پواسطه کتل کېږی او هغه به بیا خپله آخری فیصله اعلانوی. </span></p>
<p dir="rtl"><span style="font-weight: 400;">کله چه دغه لېسانسه تعلیمی نصاب منظور شو، نو وروسته هغه شاګردانو ته د تدریس د پاره وړاندې کیږی. دغه ټول وخت کېدای شی یو کال دربر ونیسی، ځکه چه استادان په خپلو درسونو او نورو کارونو کې مصروف وی.</span></p>
<p dir="rtl"><strong>د پام وړ ټکی:</strong></p>
<p dir="rtl"><span style="font-weight: 400;">۱- زه شخصاً د دغه مراحلو طرفدار یم او باید نور ټکی هم د یوه لېسانسه تعلیمی نصاب په جوړولو کې د هغه محیط مطابق په نظر کې ونیول شی.</span></p>
<p dir="rtl"><span style="font-weight: 400;">۲- یوه محصل ته د یوه مسلک ویل حیاتی مسٔله ده او دهغې څخه بیا څوک ځان نشی خلاصولای او حتی هغه تر واده کولو هم زه مهمه بولم. د هغه کورسونو ویل به څه فایده وکړی چه هغه هیڅ په درد ونخوری او کار ورته پیدا نشی. البته زه د خپل ګران وطن په حیصه کې فعلاً دغه خبره نکوم او زه ښه د موجوده حالت څخه خبر یم. زه یو ځل بیا دغه ټکی ته اشاره کوم چه ګرانو لوستونکو ماته ښېرې ونکړی او زه ښه پوهیږم او همدغه لحظه الله(ج) زما حال وینی چه له زړو سترګو څخه مې اوښکې بهیږی. له تاسې ټولو لوستونکوڅخه بښنه غواړم، اما زه ټولو ته په زغرده وایم چه کلکه ملا وتړی او تاسې ټول د الله(ج) په فضل او کمک سره هر نیک کار کولای شی. له الله(ج) څخه هیله کوم چه دغه لیکنه چاته ګټوره واقع شی. په ډیره عاجزی او درناوی.</span></p>
<p dir="rtl"><span style="font-weight: 400;">الله(ج) د په افغانستان او ټوله نړی کې هغه صلحه راولي چه الله(ج) ته قبوله او منظوره وی. آمین.</span></p>
<p dir="rtl"><span style="font-weight: 400;">تربلې لیکنې د الله(ج) په امان. زما اړیکه: abdullahwardak53@gmail.com</span></p>
<div class='yarpp-related'>
<h3>اړوند مطالب</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.taand.com/archives/96333' title='د امتحان د سوالونو د جوړولو مرحلې| عبدالله وردک'>
<img width="120" height="120" src="http://www.taand.com/wp-content/uploads/2017/09/writ-8-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.taand.com/wp-content/uploads/2017/09/writ-8-120x120.jpg 120w, http://www.taand.com/wp-content/uploads/2017/09/writ-8-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">د امتحان د سوالونو د جوړولو مرحلې| عبدالله وردک</span></a>
<a class='yarpp-thumbnail' href='http://www.taand.com/archives/33977' title='عبدالله عبدالله وايي له ولسمشر سره یې د کابینې پر جوړولو زیات کار کړی'>
<img width="120" height="89" src="http://www.taand.com/wp-content/uploads/2014/11/1201.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.taand.com/wp-content/uploads/2014/11/1201.jpg 421w, http://www.taand.com/wp-content/uploads/2014/11/1201-300x221.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">عبدالله عبدالله وايي له ولسمشر سره یې د کابینې پر جوړولو زیات کار کړی</span></a>
<a class='yarpp-thumbnail' href='http://www.taand.com/archives/19186' title='په وردک کې د ماین جوړولو دیپو کشف شوه'>
<img width="120" height="79" src="http://www.taand.com/wp-content/uploads/2013/07/218.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">په وردک کې د ماین جوړولو دیپو کشف شوه</span></a>
<a class='yarpp-thumbnail' href='http://www.taand.com/archives/96100' title='د يوه استاد تعلیمی ژوند ته کتنه/ عبدالله وردک'>
<img width="120" height="80" src="http://www.taand.com/wp-content/uploads/2016/01/2-94.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.taand.com/wp-content/uploads/2016/01/2-94.jpg 450w, http://www.taand.com/wp-content/uploads/2016/01/2-94-300x200.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">د يوه استاد تعلیمی ژوند ته کتنه/ عبدالله وردک</span></a>
</div>
</div>
</section>
<footer>
<section id="gk-social-api"><div class="fb-like" data-href="http://www.taand.com/archives/96673"  data-send="true" data-layout="box_count" data-show-faces="false" data-width="350" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="bubble" width="300" expandTo="top" size="medium" callback="http://www.taand.com/archives/96673"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="د لېسانس د درجې د جوړولو مراحل | عبدالله وردک" data-url="http://www.taand.com/archives/96673"  data-count="horizontal" data-lang="en">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://www.taand.com/archives/96673&amp;media=http://www.taand.com/wp-content/uploads/2016/08/advice_for_teachers_to_help_prevent_misbehavior_in_their_classroom.jpg&amp;description=Education activities in classroom at school, happy children learning" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>	</footer>
</article>					
<section id="comments">
<h2>
1 comment			</h2>
<ol>
<li class="comment even thread-even depth-1" id="li-comment-80930">
<article id="comment-80930">	
<aside>
<img alt='' src='http://1.gravatar.com/avatar/dddb79d3befc57896a6284d1c984f40d?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dddb79d3befc57896a6284d1c984f40d?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />			</aside>
<section class="content">				
<header>
<span class="author">عثمانی</span><time pubdate datetime="2017-09-28T23:38:29+04:30">September 28, 2017 at 23:38</time>					
<span class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://www.taand.com/archives/96673?replytocom=80930#respond' onclick='return addComment.moveForm( "comment-80930", "80930", "respond", "96673" )' aria-label='Reply to عثمانی'>Reply</a>					</span>
</header>
<p>ماشاالله . ښاغلی عبدالله وردګ صیب ډېر په زړه پورې مطلب مو لیکلی و. هيله ده چې د پوهنتون ټول استادان  ستاسو ښکلی او ګټور مطلب یوځل ولولي او له هغه نه  ګټه واخلي.<br />
زه له نورو پوهنځیو نه یم خبر خو د کابل  پوهنتون د حقوقو او سیاسي علومو پوهنځي کې لا هم  د څلوېښتو کلونو پخواني  درسي مواد د نوټ په شکل سره  درونو محصلینو ته  تدریس کيږي.</p>
</section>
</article>
</li><!-- #comment-## -->
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/96673#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.taand.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
<label class="cptch_label" for="cptch_input_65"><span class="cptch_span">tw&#111;</span>
<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
<span class="cptch_span"><input id="cptch_input_65" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">on&#101;</span>
<input type="hidden" name="cptch_result" value="Ees=" /><input type="hidden" name="cptch_time" value="1506628128" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
<style type="text/css">
.hide-if-no-js {
display: none !important;
}
</style>
</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='96673' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</section>
</div>
<aside id="gk-inner-inset">
<div id="text-51" class="box  widget_text">			<div class="textwidget"><script type="text/javascript"
src="http://www9.smartadserver.com/ac?out=js&nwid=1343&siteid=77186&pgname=all&fmtid=32000&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]
[2]"></script></div>
</div><div id="text-37" class="box  widget_text"><h3 class="box-title">سپورت</h3>			<div class="textwidget"><a href="http://www.taand.com/sport/" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2016/12/2-72.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
</div><div id="text-38" class="box  widget_text"><h3 class="box-title">انګلیسي تاند/ English taand</h3>			<div class="textwidget"><a href="http://www.taand.com/en/" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2016/12/2-73.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
</div><div id="text-36" class="box  widget_text"><h3 class="box-title">انتخابات</h3>			<div class="textwidget"><a href="http://www.taand.com/archives/category/election" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2014/10/1.bmp" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
</div><div id="text-39" class="box  widget_text"><h3 class="box-title">د ماشومانو او کورنیو ځانګړې پاڼه</h3>			<div class="textwidget"><a href="http://www.taand.com/pal//" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2016/12/2-74.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
</div><div id="text-40" class="box  widget_text"><h3 class="box-title">ډېره کتل شوې لیکنه</h3>			<div class="textwidget"><a href="http://www.taand.com/archives/category/health/dr-sabaoon" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2017/01/2-18.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
</div></aside>
</section>
</div><!-- end of the #gk-content-wrap -->
<aside id="gk-inset">
<div id="widget_gk_comments-2" class="box  widget_gk_comments"><h3 class="box-title">وروستۍ تبصره</h3><ol><li><img alt='' src='http://1.gravatar.com/avatar/dddb79d3befc57896a6284d1c984f40d?s=42&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dddb79d3befc57896a6284d1c984f40d?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /><div><strong>عثمانی</strong><p><a href="http://www.taand.com/archives/96673#comment-80930">ماشاالله . ښاغلی عبدالله وردګ صیب ډېر په &hellip;</a></p></div></li><li><img alt='' src='http://1.gravatar.com/avatar/dddb79d3befc57896a6284d1c984f40d?s=42&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dddb79d3befc57896a6284d1c984f40d?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /><div><strong>عثمانی</strong><p><a href="http://www.taand.com/archives/96701#comment-80929">د سیاف خبرې له دو حالتونو نه خالي &hellip;</a></p></div></li><li><img alt='' src='http://0.gravatar.com/avatar/cdf75ab5452139529cdd36b983f4b142?s=42&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cdf75ab5452139529cdd36b983f4b142?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /><div><strong>Bahader</strong><p><a href="http://www.taand.com/archives/96701#comment-80920">Shorae nezar ' ata Noor end Sayaf is &hellip;</a></p></div></li><li><img alt='' src='http://1.gravatar.com/avatar/a8d035759e460d43a35f7f06603cd62b?s=42&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a8d035759e460d43a35f7f06603cd62b?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /><div><strong>محب احمدزی</strong><p><a href="http://www.taand.com/archives/96685#comment-80914">تاسو اواز له کاڼي سره تشبه ښه نه &hellip;</a></p></div></li><li><img alt='' src='http://2.gravatar.com/avatar/2ec0bf986585ed149a4baabd003d478a?s=42&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2ec0bf986585ed149a4baabd003d478a?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /><div><strong>حسن</strong><p><a href="http://www.taand.com/archives/96680#comment-80912">منحوسو او پلیدو ارواوو په هغه وخت کې &hellip;</a></p></div></li></ol></div><div id="nav_menu-3" class="box  menu all widget_nav_menu"><h3 class="box-title">&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;..څانګې</h3><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1076"><a href="http://www.taand.com/archives/category/hot-news">خبرونه</a>
<ul  class="sub-menu">
<li id="menu-item-3800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3800"><a href="http://www.taand.com/archives/category/hot-news">سیمه &#8211; نړۍ</a></li>
</ul>
</li>
<li id="menu-item-1079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1079"><a href="http://www.taand.com/archives/category/politics">مقالې</a>
<ul  class="sub-menu">
<li id="menu-item-3798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3798"><a href="http://www.taand.com/archives/category/politics">سیمه او نړۍ</a></li>
<li id="menu-item-3799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3799"><a href="http://www.taand.com/archives/category/politics">مطبوعات</a></li>
</ul>
</li>
<li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1075"><a href="http://www.taand.com/archives/category/adab">ادب</a>
<ul  class="sub-menu">
<li id="menu-item-3793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3793"><a href="http://www.taand.com/archives/category/adab">شـــعر</a></li>
<li id="menu-item-3796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3796"><a href="http://www.taand.com/archives/category/adab">لنډې کیسې</a></li>
<li id="menu-item-3795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3795"><a href="http://www.taand.com/archives/category/adab">ناول</a></li>
<li id="menu-item-3794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3794"><a href="http://www.taand.com/archives/category/adab">طنز</a></li>
<li id="menu-item-2068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2068"><a href="http://www.taand.com/archives/category/shpoon">استاد شپون</a></li>
</ul>
</li>
<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1074"><a href="http://www.taand.com/archives/category/world">کلتور</a>
<ul  class="sub-menu">
<li id="menu-item-3048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3048"><a href="http://www.taand.com/archives/category/culture">خاطرې</a></li>
<li id="menu-item-3792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3792"><a href="http://www.taand.com/archives/category/culture">حکایتونه / ماشومان</a></li>
<li id="menu-item-3052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3052"><a href="http://www.taand.com/archives/category/culture/travel">یونلیک</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1971"><a href="http://www.taand.com/archives/category/culture">سینما</a></li>
</ul>
</li>
<li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1077"><a href="http://www.taand.com/archives/category/sports">سپورت</a>
<ul  class="sub-menu">
<li id="menu-item-68102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68102"><a href="http://taand.com/sport">سپورت ویبپاڼه</a></li>
</ul>
</li>
<li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1078"><a href="http://www.taand.com/archives/category/dasehamshta">داسي هم شته</a>
<ul  class="sub-menu">
<li id="menu-item-3797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3797"><a href="http://www.taand.com/archives/category/dasehamshta">ساینس او تکنالوژي</a></li>
</ul>
</li>
<li id="menu-item-1081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1081"><a href="http://www.taand.com/archives/category/health">روغتیا</a>
<ul  class="sub-menu">
<li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1082"><a href="http://www.taand.com/archives/category/advertise">خبرتیاوې / خبرپاڼې</a></li>
</ul>
</li>
<li id="menu-item-3054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3054"><a href="http://www.taand.com/archives/category/world">ټولنیز علوم</a>
<ul  class="sub-menu">
<li id="menu-item-67674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67674"><a href="http://www.taand.com/archives/category/world">مېرمن</a></li>
<li id="menu-item-3055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3055"><a href="http://www.taand.com/archives/category/world/history">تاریخ</a>
<ul  class="sub-menu">
<li id="menu-item-3056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3056"><a href="http://www.taand.com/archives/category/world/phelosphy">فلسفه</a>
<ul  class="sub-menu">
<li id="menu-item-3058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3058"><a href="http://www.taand.com/archives/category/world/palwashey">پلوشې</a></li>
<li id="menu-item-3057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3057"><a href="http://www.taand.com/archives/category/world/proverbs">متلونه</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1080"><a href="http://www.taand.com/archives/category/us">کالمونه</a>
<ul  class="sub-menu">
<li id="menu-item-3053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3053"><a href="http://www.taand.com/archives/category/us/abid">عابد</a></li>
</ul>
</li>
</ul></div></div>			</aside>
</section><!-- end of the mainbody section -->
<aside id="gk-sidebar">
<div id="text-55" class="box  widget_text"><h3 class="box-title">بغدادي پیر</h3>			<div class="textwidget"><a href="http://www.taand.com/archives/94487" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2017/08/2-84.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
</div><div id="widget_gk_weather-2" class="box  dark all widget_gk_weather"><h3 class="box-title">د هوا حال</h3><div class="gkw-main"><div class="gkw-current"><div class="gkw-main-left"><img src="http://www.taand.com/wp-content/themes/News/gavern/icons_weather/meteocons_dark/64/sunny.png" alt="Clear" /><p class="gkw-temp">16&deg;C</p></div><div class="gkw-main-right"><h2>کابل</h2><p class="gkw-condition">Clear</p><p class="gkw-humidity">Humidity 20%</p><p class="gkw-wind">Wind 11.27 km/h</p></div></div><ul class="gkw-next-days"><li class="gkw-items"><div class="gkw-fday"><span class="gkw-day">29 Sep 2017</span><p class="gkw-day-temp"><img src="http://www.taand.com/wp-content/themes/News/gavern/icons_weather/meteocons_dark/32/sunny.png" title="Sunny" alt="Sunny" /><span class="gkw-day-day">26&deg;C</span><span class="gkw-day-night">11&deg;C</span></p></div></li><li class="gkw-items"><div class="gkw-fday"><span class="gkw-day">30 Sep 2017</span><p class="gkw-day-temp"><img src="http://www.taand.com/wp-content/themes/News/gavern/icons_weather/meteocons_dark/32/sunny.png" title="Sunny" alt="Sunny" /><span class="gkw-day-day">26&deg;C</span><span class="gkw-day-night">11&deg;C</span></p></div></li></ul></div></div><div id="widget_gk_nsp-19" class="box  widget_gk_nsp"><h3 class="box-title">Video                      ویدیو</h3><div class="gk-nsp" data-cols="1" data-rows="1" data-links="3" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://www.taand.com/archives/96694" title="د یوګنډا د پارلمان غړي سره ونښتل">د یوګنډا د پارلمان غړي سره ونښتل</a></h3><a href="http://www.taand.com/archives/96694" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/۲-6-widget_gk_nsp-19.jpg" alt="د یوګنډا د پارلمان غړي سره ونښتل" class="gk-nsp-image gk-responsive" height="120" width="160" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">28 Sep 2017</span>  <a href="http://www.taand.com/archives/category/dasehamshta/theater/video-theater" class="gk-nsp-category">ویدیو</a>  <a href="http://www.taand.com/archives/category/dasehamshta/theater/video-theater/video" class="gk-nsp-category">ویډیو</a>  <a href="http://www.taand.com/archives/author/lemasar" class="gk-nsp-author">تاند</a> <a href="http://www.taand.com/archives/96694#comments">No comments</a></p><a href="http://www.taand.com/archives/96694" class="readon btn" title="Read More">نور</a></div></div></div></div><div class="gk-nsp-links"><div class="gk-nsp-links-scroll gk-nsp-pages-1"><ul class="gk-nsp-list gk-nsp-cols-1"><li><h4 class="gk-nsp-link-header"><a href="http://www.taand.com/archives/96536" title="د لنډغرو کارونه">د لنډغرو کارونه</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="http://www.taand.com/archives/96482" title="هغه انسان چې د باښو د نسل د ساتنې لپاره ژوند له خطر سره مخامخوي">هغه انسان چې د باښو د نسل د ساتنې لپاره&hellip;</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="http://www.taand.com/archives/96362" title="له هندوکشه تر ټیمز پورې">له هندوکشه تر ټیمز پورې</a></h4></li></ul></div></div></div></div><div id="widget_gk_nsp-9" class="box  badge-gallery gallery onlyTablets widget_gk_nsp"><h3 class="box-title">نندارتون</h3><div class="gk-nsp horizontal" data-cols="3" data-rows="4" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/96721" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/2-188-widget_gk_nsp-9.jpg" alt="د ارګ واکدار ته ووايئ: پر ننګرهار بده ورځ ولې ده؟" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/96718" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/2-169-widget_gk_nsp-9.jpg" alt="د لومړي ځل لپاره یوه افغانه په مانچسترسیټي کلب کې لوبېږي" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/96716" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/177-widget_gk_nsp-9.jpg" alt="هغه ورځ چې دسپین غرپه لمن تندرولوید" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/96713" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/writ-7-widget_gk_nsp-9.jpg" alt="د ولس زګېروی او د سرخط سرخوږی | شيدا" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/96710" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/2-168-widget_gk_nsp-9.jpg" alt="عبدالله او مودي د هند او افغانستان د همکاریو پر زیاتېدا خبرې وکړې" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/96708" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/kabul-attack-widget_gk_nsp-9.jpg" alt="د کابل په چاودنه کې ۶ شهیدان، ۱۶ ژوبل شول" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/96704" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/2-166-widget_gk_nsp-9.jpg" alt="َعبدالله: هیڅ هیواد حق نه لري چې د افغانستان لپاره بهرنۍ پالیسي وټاکي" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/96701" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/1109-e1506598363419-widget_gk_nsp-9.jpg" alt="سیاف وايي، حکومت باید د پنځم ستون خلاف فوري اقدام وکړي" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/96699" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/2-239-widget_gk_nsp-9.jpg" alt="جنرال باجوه له افغان چارواکو سره سولې ته د طالبانو پر حاضرولو ږغېږي" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/96694" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/۲-6-widget_gk_nsp-9.jpg" alt="د یوګنډا د پارلمان غړي سره ونښتل" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/96689" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/166-widget_gk_nsp-9.jpg" alt="د کندهار پر معروف ولسوالي د طالبانو په برید کې ۱۲ پولیس وژل شوي" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/96685" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/1382018_710692888999016_4116600453099200543_n-e1506584388578-widget_gk_nsp-9.jpg" alt="د شهنواز باقر په شعر کې د بیان کمزوري" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div></div></div></div></div></div><div id="text-14" class="box  badge-gallery all widget_text"><h3 class="box-title">ځانمرګی ناول دلته ولولئ</h3>			<div class="textwidget"><a href="http://www.taand.com/?p=5293/" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2013/07/1205.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="ځانمرګی (ناول) لیکوال ډاکتر محب زغم" />
</a>
</div>
</div><div id="text-54" class="box  widget_text"><h3 class="box-title">نیکه ناول</h3>			<div class="textwidget"><a href="http://www.taand.com/archives/92040" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2017/06/۲-7.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
</div><div id="calendar-2" class="box   all widget_calendar"><h3 class="box-title">د لیکنې د موندلو لپاره نېټه کلیک کړئ</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>September 2017</caption>
<thead>
<tr>
<th scope="col" title="Saturday">S</th>
<th scope="col" title="Sunday">S</th>
<th scope="col" title="Monday">M</th>
<th scope="col" title="Tuesday">T</th>
<th scope="col" title="Wednesday">W</th>
<th scope="col" title="Thursday">T</th>
<th scope="col" title="Friday">F</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.taand.com/archives/date/2017/08">&laquo; Aug</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.taand.com/archives/date/2017/09/01" aria-label="Posts published on September 1, 2017">1</a></td>
</tr>
<tr>
<td><a href="http://www.taand.com/archives/date/2017/09/02" aria-label="Posts published on September 2, 2017">2</a></td><td><a href="http://www.taand.com/archives/date/2017/09/03" aria-label="Posts published on September 3, 2017">3</a></td><td><a href="http://www.taand.com/archives/date/2017/09/04" aria-label="Posts published on September 4, 2017">4</a></td><td><a href="http://www.taand.com/archives/date/2017/09/05" aria-label="Posts published on September 5, 2017">5</a></td><td><a href="http://www.taand.com/archives/date/2017/09/06" aria-label="Posts published on September 6, 2017">6</a></td><td><a href="http://www.taand.com/archives/date/2017/09/07" aria-label="Posts published on September 7, 2017">7</a></td><td><a href="http://www.taand.com/archives/date/2017/09/08" aria-label="Posts published on September 8, 2017">8</a></td>
</tr>
<tr>
<td><a href="http://www.taand.com/archives/date/2017/09/09" aria-label="Posts published on September 9, 2017">9</a></td><td><a href="http://www.taand.com/archives/date/2017/09/10" aria-label="Posts published on September 10, 2017">10</a></td><td><a href="http://www.taand.com/archives/date/2017/09/11" aria-label="Posts published on September 11, 2017">11</a></td><td><a href="http://www.taand.com/archives/date/2017/09/12" aria-label="Posts published on September 12, 2017">12</a></td><td><a href="http://www.taand.com/archives/date/2017/09/13" aria-label="Posts published on September 13, 2017">13</a></td><td><a href="http://www.taand.com/archives/date/2017/09/14" aria-label="Posts published on September 14, 2017">14</a></td><td><a href="http://www.taand.com/archives/date/2017/09/15" aria-label="Posts published on September 15, 2017">15</a></td>
</tr>
<tr>
<td><a href="http://www.taand.com/archives/date/2017/09/16" aria-label="Posts published on September 16, 2017">16</a></td><td><a href="http://www.taand.com/archives/date/2017/09/17" aria-label="Posts published on September 17, 2017">17</a></td><td><a href="http://www.taand.com/archives/date/2017/09/18" aria-label="Posts published on September 18, 2017">18</a></td><td><a href="http://www.taand.com/archives/date/2017/09/19" aria-label="Posts published on September 19, 2017">19</a></td><td><a href="http://www.taand.com/archives/date/2017/09/20" aria-label="Posts published on September 20, 2017">20</a></td><td><a href="http://www.taand.com/archives/date/2017/09/21" aria-label="Posts published on September 21, 2017">21</a></td><td><a href="http://www.taand.com/archives/date/2017/09/22" aria-label="Posts published on September 22, 2017">22</a></td>
</tr>
<tr>
<td><a href="http://www.taand.com/archives/date/2017/09/23" aria-label="Posts published on September 23, 2017">23</a></td><td><a href="http://www.taand.com/archives/date/2017/09/24" aria-label="Posts published on September 24, 2017">24</a></td><td><a href="http://www.taand.com/archives/date/2017/09/25" aria-label="Posts published on September 25, 2017">25</a></td><td><a href="http://www.taand.com/archives/date/2017/09/26" aria-label="Posts published on September 26, 2017">26</a></td><td><a href="http://www.taand.com/archives/date/2017/09/27" aria-label="Posts published on September 27, 2017">27</a></td><td><a href="http://www.taand.com/archives/date/2017/09/28" aria-label="Posts published on September 28, 2017">28</a></td><td id="today">29</td>
</tr>
<tr>
<td>30</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table></div></div><div id="archives-2" class="box  widget_archive"><h3 class="box-title">ارشیف</h3>		<label class="screen-reader-text" for="archives-dropdown-2">ارشیف</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='http://www.taand.com/archives/date/2017/09'> September 2017 &nbsp;(406)</option>
<option value='http://www.taand.com/archives/date/2017/08'> August 2017 &nbsp;(467)</option>
<option value='http://www.taand.com/archives/date/2017/07'> July 2017 &nbsp;(494)</option>
<option value='http://www.taand.com/archives/date/2017/06'> June 2017 &nbsp;(405)</option>
<option value='http://www.taand.com/archives/date/2017/05'> May 2017 &nbsp;(461)</option>
<option value='http://www.taand.com/archives/date/2017/04'> April 2017 &nbsp;(427)</option>
<option value='http://www.taand.com/archives/date/2017/03'> March 2017 &nbsp;(459)</option>
<option value='http://www.taand.com/archives/date/2017/02'> February 2017 &nbsp;(519)</option>
<option value='http://www.taand.com/archives/date/2017/01'> January 2017 &nbsp;(509)</option>
<option value='http://www.taand.com/archives/date/2016/12'> December 2016 &nbsp;(583)</option>
<option value='http://www.taand.com/archives/date/2016/11'> November 2016 &nbsp;(615)</option>
<option value='http://www.taand.com/archives/date/2016/10'> October 2016 &nbsp;(597)</option>
<option value='http://www.taand.com/archives/date/2016/09'> September 2016 &nbsp;(460)</option>
<option value='http://www.taand.com/archives/date/2016/08'> August 2016 &nbsp;(614)</option>
<option value='http://www.taand.com/archives/date/2016/07'> July 2016 &nbsp;(455)</option>
<option value='http://www.taand.com/archives/date/2016/06'> June 2016 &nbsp;(478)</option>
<option value='http://www.taand.com/archives/date/2016/05'> May 2016 &nbsp;(453)</option>
<option value='http://www.taand.com/archives/date/2016/04'> April 2016 &nbsp;(527)</option>
<option value='http://www.taand.com/archives/date/2016/03'> March 2016 &nbsp;(562)</option>
<option value='http://www.taand.com/archives/date/2016/02'> February 2016 &nbsp;(580)</option>
<option value='http://www.taand.com/archives/date/2016/01'> January 2016 &nbsp;(562)</option>
<option value='http://www.taand.com/archives/date/2015/12'> December 2015 &nbsp;(601)</option>
<option value='http://www.taand.com/archives/date/2015/11'> November 2015 &nbsp;(579)</option>
<option value='http://www.taand.com/archives/date/2015/10'> October 2015 &nbsp;(474)</option>
<option value='http://www.taand.com/archives/date/2015/09'> September 2015 &nbsp;(264)</option>
<option value='http://www.taand.com/archives/date/2015/08'> August 2015 &nbsp;(599)</option>
<option value='http://www.taand.com/archives/date/2015/07'> July 2015 &nbsp;(556)</option>
<option value='http://www.taand.com/archives/date/2015/06'> June 2015 &nbsp;(649)</option>
<option value='http://www.taand.com/archives/date/2015/05'> May 2015 &nbsp;(674)</option>
<option value='http://www.taand.com/archives/date/2015/04'> April 2015 &nbsp;(653)</option>
<option value='http://www.taand.com/archives/date/2015/03'> March 2015 &nbsp;(759)</option>
<option value='http://www.taand.com/archives/date/2015/02'> February 2015 &nbsp;(814)</option>
<option value='http://www.taand.com/archives/date/2015/01'> January 2015 &nbsp;(744)</option>
<option value='http://www.taand.com/archives/date/2014/12'> December 2014 &nbsp;(698)</option>
<option value='http://www.taand.com/archives/date/2014/11'> November 2014 &nbsp;(741)</option>
<option value='http://www.taand.com/archives/date/2014/10'> October 2014 &nbsp;(603)</option>
<option value='http://www.taand.com/archives/date/2014/09'> September 2014 &nbsp;(580)</option>
<option value='http://www.taand.com/archives/date/2014/08'> August 2014 &nbsp;(632)</option>
<option value='http://www.taand.com/archives/date/2014/07'> July 2014 &nbsp;(621)</option>
<option value='http://www.taand.com/archives/date/2014/06'> June 2014 &nbsp;(680)</option>
<option value='http://www.taand.com/archives/date/2014/05'> May 2014 &nbsp;(625)</option>
<option value='http://www.taand.com/archives/date/2014/04'> April 2014 &nbsp;(507)</option>
<option value='http://www.taand.com/archives/date/2014/03'> March 2014 &nbsp;(607)</option>
<option value='http://www.taand.com/archives/date/2014/02'> February 2014 &nbsp;(576)</option>
<option value='http://www.taand.com/archives/date/2014/01'> January 2014 &nbsp;(518)</option>
<option value='http://www.taand.com/archives/date/2013/12'> December 2013 &nbsp;(612)</option>
<option value='http://www.taand.com/archives/date/2013/11'> November 2013 &nbsp;(492)</option>
<option value='http://www.taand.com/archives/date/2013/10'> October 2013 &nbsp;(527)</option>
<option value='http://www.taand.com/archives/date/2013/09'> September 2013 &nbsp;(592)</option>
<option value='http://www.taand.com/archives/date/2013/08'> August 2013 &nbsp;(511)</option>
<option value='http://www.taand.com/archives/date/2013/07'> July 2013 &nbsp;(654)</option>
<option value='http://www.taand.com/archives/date/2013/06'> June 2013 &nbsp;(362)</option>
<option value='http://www.taand.com/archives/date/2013/05'> May 2013 &nbsp;(5)</option>
<option value='http://www.taand.com/archives/date/2013/04'> April 2013 &nbsp;(1)</option>
<option value='http://www.taand.com/archives/date/2013/01'> January 2013 &nbsp;(17)</option>
<option value='http://www.taand.com/archives/date/2012/06'> June 2012 &nbsp;(1)</option>
<option value='http://www.taand.com/archives/date/2012/02'> February 2012 &nbsp;(1)</option>
<option value='http://www.taand.com/archives/date/2011/05'> May 2011 &nbsp;(1)</option>
<option value='http://www.taand.com/archives/date/2010/07'> July 2010 &nbsp;(1)</option>
<option value='http://www.taand.com/archives/date/2008/04'> April 2008 &nbsp;(1)</option>
</select>
</div><div id="text-24" class="box  widget_text">			<div class="textwidget"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/300x600_responsive.js"></script></div>
</div>		</aside>
<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	
<div id="gk-bottom2" class="gk-page widget-area">
<div id="text-47" class="box  widget_text col6 nth1 last2">			<div class="textwidget"><!-- H12 codes begin, site: http://taand.com, placement: Responsive Sliding Bottom, type: Sliding Banner, size: 728x90 , freq: 0 -->
<script>
var h12precont = 'h12c_728x90_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"c0fd503f6942e5a59ede1def6b93658a","size":"728x90","type":"sliding","width":"728","height":"90","name":"from bottom","freq":"0"});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end --></div>
</div><div id="text-52" class="box  widget_text col6 nth2 last2">			<div class="textwidget"><script type="text/javascript"
src="http://www9.smartadserver.com/ac?out=js&nwid=1343&siteid=77186&pgname=all&fmtid=32232&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]
[1]"></script></div>
</div>	<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</div>
<footer id="gk-footer" class="gk-page">			
<div class="gk-copyrights">
چلوونکی او خاوند: سید شاه سقیم / 
ټیلفون: ۰۰۹۳۷۰۰۳۲۳۳۲۳ / ادرس: کابل، خوشحال خان مېنه، د سیلو څلورم سړک
</div>
<div id="gk-style-area">
<div class="gk-style-switcher-color">
<a href="#style1.css" id="gk-color-1">color1</a>
<a href="#style2.css" id="gk-color-2">color2</a>
<a href="#style3.css" id="gk-color-3">color3</a>
<a href="#style4.css" id="gk-color-4">color4</a>
<a href="#style5.css" id="gk-color-5">color5</a>
<a href="#style6.css" id="gk-color-6">color6</a>
</div>
</div>
</footer>
<div id="gk-popup-login">	
<div class="gk-popup-wrap">
<form name="loginform" id="loginform" action="http://www.taand.com/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="http://www.taand.com/archives/96673" />
</p>
</form>		
</div>
</div>
<div id="gk-popup-overlay"></div>
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[     
window.fbAsyncInit = function() {
FB.init({
appId      : '171342606239806', // App ID
status     : true, // check login status
cookie     : true, // enable cookies to allow the server to access the session
xfbml      : true  // parse XFBML
});
};
// Load the SDK Asynchronously
(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/en_US/all.js";
ref.parentNode.insertBefore(js, ref);
}(document));
//]]>
</script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'en-GB'}
</script>
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ps_AF/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.taand.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.taand.com/wp-content/cache/wpfc-minified/994a1d68bf8eeadaad3902b7aa54e0a2/1496142041index.css" media="all"/>
<script type='text/javascript' src='http://www.taand.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/gk.scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/shortcodes.typography.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/shortcodes.elements.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/shortcodes.template.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.taand.com/wp-includes/js/thickbox/thickbox.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/widgets/nsp.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/widgets/tabs.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.taand.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/gk.menu.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"fdeed82d06","ajaxurl":"http:\/\/www.taand.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.taand.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8.2'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.46990394592285 seconds, on 29-09-17 0:18:48 --><!-- via php -->