<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<title>اتمر: روسیه  او امریکا باید افغانستان په خپل منځ کې د همکارۍ پر میدان بدل کړي - تاند</title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="اتمر: روسیه  او امریکا باید افغانستان په خپل منځ کې د همکارۍ پر میدان بدل کړي" /><meta name="og:title" content="اتمر: روسیه  او امریکا باید افغانستان په خپل منځ کې د همکارۍ پر میدان بدل کړي" />
<meta name="og:image" content="http://www.taand.com/wp-content/uploads/2017/03/2-130.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="تاند- د افغانستان د ملي امنیت سلاکار محمد حنیف اتمر وايي، روسیه او امریکا باید په افغانستان کې د سولې او ثبات د " />
<meta name="og:url" content="http://www.taand.com/archives/87710" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://www.taand.com/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://www.taand.com/wp-content/themes/News/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://www.taand.com/wp-content/themes/News/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://www.taand.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://www.taand.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1230px; }
		#gk-mainbody-columns > aside { width: 20%;}
	#gk-mainbody-columns > section { width: 80%; }
	#gk-mainbody-columns { background-position: 20% 0!important; }
		
		#gk-inset { width: 24%;}
	#gk-content-wrap { width: 76%; }
	#gk-mainbody-columns > section { background-position: 76% 0!important; }
		
		#gk-inner-inset { width: 22%;}
	#gk-mainbody > div { width: 78%; }
		
</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://www.taand.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://www.taand.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<link rel='dns-prefetch' href='//www.taand.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="http://www.taand.com &raquo; Feed" href="http://www.taand.com/feed" />
<link rel="alternate" type="application/rss+xml" title="http://www.taand.com &raquo; Comments Feed" href="http://www.taand.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="http://www.taand.com &raquo; اتمر: روسیه  او امریکا باید افغانستان په خپل منځ کې د همکارۍ پر میدان بدل کړي Comments Feed" href="http://www.taand.com/archives/87710/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.taand.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.taand.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-normalize-css'  href='http://www.taand.com/wp-content/themes/News/css/normalize.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://www.taand.com/wp-content/themes/News/css/template.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://www.taand.com/wp-content/themes/News/css/wp.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://www.taand.com/wp-content/themes/News/css/stuff.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://www.taand.com/wp-content/themes/News/css/wp.extensions.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://www.taand.com/wp-content/themes/News/css/extensions.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://www.taand.com/wp-content/themes/News/css/shortcodes.typography.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://www.taand.com/wp-content/themes/News/css/shortcodes.elements.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://www.taand.com/wp-content/themes/News/css/shortcodes.template.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://www.taand.com/wp-content/themes/News/css/desktop.small.css?ver=4.7.3' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://www.taand.com/wp-content/themes/News/css/tablet.css?ver=4.7.3' type='text/css' media='(max-width: 1030px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://www.taand.com/wp-content/themes/News/css/tablet.small.css?ver=4.7.3' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://www.taand.com/wp-content/themes/News/css/mobile.css?ver=4.7.3' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://www.taand.com/wp-content/themes/News/css/style3.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://www.taand.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.taand.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.taand.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.taand.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.taand.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.taand.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.taand.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/widgets/slideshow.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.taand.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.taand.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.taand.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='د چاپیریال ساتنه زموږ مهمه اړتیا ده/ عبدالباري حمیدي' href='http://www.taand.com/archives/87708' />
<link rel='next' title='د ننګرهار د شنبې خبرونه' href='http://www.taand.com/archives/87713' />
<link rel="canonical" href="http://www.taand.com/archives/87710" />
<link rel='shortlink' href='http://www.taand.com/?p=87710' />
<link rel="alternate" type="application/json+oembed" href="http://www.taand.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.taand.com%2Farchives%2F87710" />
<link rel="alternate" type="text/xml+oembed" href="http://www.taand.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.taand.com%2Farchives%2F87710&#038;format=xml" />
<link href="http://www.taand.com/?opensearch_description=1" title="http://www.taand.com" rel="search" type="application/opensearchdescription+xml" /><link rel="shortcut icon" href="http://news.taand.com/wp-content/uploads/2012/09/favicon.ico" type="image/x-icon" />
	
	<style type="text/css">
body,
h1, h2, h3, h4, h5, h6,
#main-menu > li li,
.bigtitle h3.header,
.box.badge-new .box-title::after,
.box.badge-popular .box-title::after,
.box.badge-top .box-title::after,
.box.bigtitle .box-title { font-family: Arial, Helvetica, sans-serif; }

#gk-logo.text,
#main-menu > li,
#top-menu,
#gk-user-area,
.box .box-title,
.gk-tabs-nav,
.nsphover .gk-nsp-category { font-family: Arial, Helvetica, sans-serif; }

#main-menu > li,
#top-menu,
#main-menu > li li, { font-family: Arial, Helvetica, sans-serif; }

</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://www.taand.com';
           $GK_TMPL_URL = 'http://www.taand.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "fast";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
	
		
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19824020-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-87710 single-format-standard custom-background" data-mobile="true" data-tablet-width="1030">
	<header id="gk-page-top">
		<div class="gk-page">
						<h1>
				<a href="http://www.taand.com" class="cssLogo"></a>
			</h1>
						
							<ul id="main-menu" class="menu gk_normal"><li id="menu-item-68992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68992"><a href="http://www.taand.com/en">English</a></li>
<li id="menu-item-68993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68993"><a href="http://www.taand.com/pal/">پل</a></li>
<li id="menu-item-68994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68994"><a href="http://taand.com/sport">سپورت</a></li>
<li id="menu-item-47803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47803"><a href="http://www.taand.com/archives/category/islam">اسلام</a>
<div class="sub-menu"><ul>
	<li id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913"><a href="http://www.taand.com/archives/category/world/palwashey">پلوشې</a></li>
</ul></div>
</li>
<li id="menu-item-1667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1667"><a href="http://www.taand.com/archives/category/health">روغتیا او پالنه</a>
<div class="sub-menu"><ul>
	<li id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919"><a href="http://www.taand.com/archives/category/health/health-1">روغتیا</a></li>
	<li id="menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915"><a href="http://www.taand.com/archives/category/health/children-care">د ماشوم پالنه</a></li>
	<li id="menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3916"><a href="http://www.taand.com/archives/category/health/health-answers">روغتیايي ځوابونه</a></li>
	<li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917"><a href="http://www.taand.com/archives/category/health/dr-sabaoon">ډاکترسباوون</a></li>
</ul></div>
</li>
<li id="menu-item-1069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1069"><a href="http://www.taand.com/archives/category/dasehamshta">داسي هم شته</a>
<div class="sub-menu"><ul>
	<li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="http://www.taand.com/archives/category/dasehamshta">داسي هم شته</a></li>
	<li id="menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914"><a href="http://www.taand.com/archives/category/dasehamshta/science-technology">ساینس او ټکنالوژي</a></li>
	<li id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921"><a href="http://www.taand.com/archives/category/dasehamshta/theater">نندارتون</a></li>
</ul></div>
</li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1199"><a href="http://www.taand.com/archives/category/world">ټولنیز علوم</a>
<div class="sub-menu"><ul>
	<li id="menu-item-69676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69676"><a href="http://www.taand.com/archives/category/world/merman">میرمن</a></li>
	<li id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3925"><a href="http://www.taand.com/archives/category/world">ټولنیز علوم</a></li>
	<li id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3909"><a href="http://www.taand.com/archives/category/world/ghost-ed">ارواپوهنه</a></li>
	<li id="menu-item-3910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3910"><a href="http://www.taand.com/archives/category/world/history">تاریخ</a></li>
	<li id="menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3911"><a href="http://www.taand.com/archives/category/world/phelosphy">فلسفه</a></li>
</ul></div>
</li>
<li id="menu-item-1066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1066"><a href="http://www.taand.com/archives/category/adab">ادب</a>
<div class="sub-menu"><ul>
	<li id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926"><a href="http://www.taand.com/archives/category/adab">ادب</a></li>
	<li id="menu-item-3901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3901"><a href="http://www.taand.com/archives/category/adab/poems">شعر</a></li>
	<li id="menu-item-3903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3903"><a href="http://www.taand.com/archives/category/adab/short-story">لنډې کیسې</a></li>
	<li id="menu-item-3906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3906"><a href="http://www.taand.com/archives/category/adab/nav">ناول</a></li>
	<li id="menu-item-3904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3904"><a href="http://www.taand.com/archives/category/adab/lang">ژبه &#8211; لیکدود</a></li>
	<li id="menu-item-1650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1650"><a href="http://www.taand.com/archives/category/shpoon">استاد شپون</a></li>
	<li id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="http://www.taand.com/archives/category/adab/krakatena">کره کتنه</a></li>
	<li id="menu-item-3902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3902"><a href="http://www.taand.com/archives/category/adab/tanz">طنزونه</a></li>
</ul></div>
</li>
<li id="menu-item-3184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3184"><a href="http://www.taand.com/archives/category/culture">کلتور</a>
<div class="sub-menu"><ul>
	<li id="menu-item-3927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3927"><a href="http://www.taand.com/archives/category/culture">کلتور</a></li>
	<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="http://www.taand.com/archives/category/culture/ato">خاطرې</a></li>
	<li id="menu-item-2382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382"><a href="http://www.taand.com/archives/category/culture/cenima">سینما</a></li>
	<li id="menu-item-3188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3188"><a href="http://www.taand.com/archives/category/culture/travel">یونلیک</a></li>
	<li id="menu-item-4201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4201"><a href="http://www.taand.com/archives/category/culture">ماشوم / حکایت</a></li>
	<li id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3912"><a href="http://www.taand.com/archives/category/world/proverbs">متلونه</a></li>
</ul></div>
</li>
<li id="menu-item-1071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1071"><a href="http://www.taand.com/archives/category/us">کالمونه</a>
<div class="sub-menu"><ul>
	<li id="menu-item-3896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3896"><a href="http://www.taand.com/archives/category/us/qane">قانع</a></li>
	<li id="menu-item-40503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40503"><a href="http://www.taand.com/archives/category/us/us-us-2">قرار</a></li>
	<li id="menu-item-81004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81004"><a href="http://www.taand.com/archives/category/us">سپېڅلی</a></li>
	<li id="menu-item-3898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3898"><a href="http://www.taand.com/archives/category/us/saqeem">سقیم</a></li>
	<li id="menu-item-3899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3899"><a href="http://www.taand.com/archives/category/us/samandar">سمندر</a></li>
	<li id="menu-item-40504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40504"><a href="http://www.taand.com/archives/category/us/yar">یار</a></li>
	<li id="menu-item-46084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46084"><a href="http://www.taand.com/archives/category/us">بونیری</a></li>
	<li id="menu-item-59708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59708"><a href="http://www.taand.com/archives/category/us">اواز</a></li>
	<li id="menu-item-50566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50566"><a href="http://www.taand.com/archives/category/us/zaland">ځلاند</a></li>
	<li id="menu-item-3900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3900"><a href="http://www.taand.com/archives/category/us/nangyal">ننګیال</a>
	<div class="sub-menu"><ul>
		<li id="menu-item-40502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40502"><a href="http://www.taand.com/archives/category/us/oran">اوړون ټکی</a></li>
		<li id="menu-item-3897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3897"><a href="http://www.taand.com/archives/category/us/raghand">رغاند</a></li>
	</ul></div>
</li>
	<li id="menu-item-46085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46085"><a href="http://www.taand.com/archives/category/us">قریشي</a></li>
</ul></div>
</li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="http://www.taand.com/archives/category/politics">مقالې</a>
<div class="sub-menu"><ul>
	<li id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924"><a href="http://www.taand.com/archives/category/politics">مقالې</a></li>
	<li id="menu-item-69530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69530"><a href="http://www.taand.com/archives/category/politics/dari">مقالات دری</a></li>
	<li id="menu-item-3895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3895"><a href="http://www.taand.com/archives/category/politics/press">مطبوعات</a></li>
	<li id="menu-item-40501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40501"><a href="http://www.taand.com/archives/category/politics/press">بدلون اوونیزه</a></li>
	<li id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3918"><a href="http://www.taand.com/archives/category/politics/rigion">سیمه &#8211; نړۍ</a></li>
</ul></div>
</li>
<li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1067"><a href="http://www.taand.com/archives/category/hot-news">خبرونه</a>
<div class="sub-menu"><ul>
	<li id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3923"><a href="http://www.taand.com/archives/category/hot-news">خبرونه</a></li>
	<li id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3907"><a href="http://www.taand.com/archives/category/hot-news/rigion-hot-news">سیمه او نړۍ</a></li>
	<li id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3908"><a href="http://www.taand.com/archives/category/hot-news/province">ولایتي خبرونه</a></li>
</ul></div>
</li>
<li id="menu-item-74592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74592"><a href="http://taand.com">کورپاڼه</a></li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://www.taand.com/en"> English</option><option value="http://www.taand.com/pal/"> پل</option><option value="http://taand.com/sport"> سپورت</option><option value="http://www.taand.com/archives/category/islam"> اسلام</option><option value="http://www.taand.com/archives/category/world/palwashey">&mdash; پلوشې</option><option value="http://www.taand.com/archives/category/health"> روغتیا او پالنه</option><option value="http://www.taand.com/archives/category/health/health-1">&mdash; روغتیا</option><option value="http://www.taand.com/archives/category/health/children-care">&mdash; د ماشوم پالنه</option><option value="http://www.taand.com/archives/category/health/health-answers">&mdash; روغتیايي ځوابونه</option><option value="http://www.taand.com/archives/category/health/dr-sabaoon">&mdash; ډاکترسباوون</option><option value="http://www.taand.com/archives/category/dasehamshta"> داسي هم شته</option><option value="http://www.taand.com/archives/category/dasehamshta">&mdash; داسي هم شته</option><option value="http://www.taand.com/archives/category/dasehamshta/science-technology">&mdash; ساینس او ټکنالوژي</option><option value="http://www.taand.com/archives/category/dasehamshta/theater">&mdash; نندارتون</option><option value="http://www.taand.com/archives/category/world"> ټولنیز علوم</option><option value="http://www.taand.com/archives/category/world/merman">&mdash; میرمن</option><option value="http://www.taand.com/archives/category/world">&mdash; ټولنیز علوم</option><option value="http://www.taand.com/archives/category/world/ghost-ed">&mdash; ارواپوهنه</option><option value="http://www.taand.com/archives/category/world/history">&mdash; تاریخ</option><option value="http://www.taand.com/archives/category/world/phelosphy">&mdash; فلسفه</option><option value="http://www.taand.com/archives/category/adab"> ادب</option><option value="http://www.taand.com/archives/category/adab">&mdash; ادب</option><option value="http://www.taand.com/archives/category/adab/poems">&mdash; شعر</option><option value="http://www.taand.com/archives/category/adab/short-story">&mdash; لنډې کیسې</option><option value="http://www.taand.com/archives/category/adab/nav">&mdash; ناول</option><option value="http://www.taand.com/archives/category/adab/lang">&mdash; ژبه &#8211; لیکدود</option><option value="http://www.taand.com/archives/category/shpoon">&mdash; استاد شپون</option><option value="http://www.taand.com/archives/category/adab/krakatena">&mdash; کره کتنه</option><option value="http://www.taand.com/archives/category/adab/tanz">&mdash; طنزونه</option><option value="http://www.taand.com/archives/category/culture"> کلتور</option><option value="http://www.taand.com/archives/category/culture">&mdash; کلتور</option><option value="http://www.taand.com/archives/category/culture/ato">&mdash; خاطرې</option><option value="http://www.taand.com/archives/category/culture/cenima">&mdash; سینما</option><option value="http://www.taand.com/archives/category/culture/travel">&mdash; یونلیک</option><option value="http://www.taand.com/archives/category/culture">&mdash; ماشوم / حکایت</option><option value="http://www.taand.com/archives/category/world/proverbs">&mdash; متلونه</option><option value="http://www.taand.com/archives/category/us"> کالمونه</option><option value="http://www.taand.com/archives/category/us/qane">&mdash; قانع</option><option value="http://www.taand.com/archives/category/us/us-us-2">&mdash; قرار</option><option value="http://www.taand.com/archives/category/us">&mdash; سپېڅلی</option><option value="http://www.taand.com/archives/category/us/saqeem">&mdash; سقیم</option><option value="http://www.taand.com/archives/category/us/samandar">&mdash; سمندر</option><option value="http://www.taand.com/archives/category/us/yar">&mdash; یار</option><option value="http://www.taand.com/archives/category/us">&mdash; بونیری</option><option value="http://www.taand.com/archives/category/us">&mdash; اواز</option><option value="http://www.taand.com/archives/category/us/zaland">&mdash; ځلاند</option><option value="http://www.taand.com/archives/category/us/nangyal">&mdash; ننګیال</option><option value="http://www.taand.com/archives/category/us/oran">&mdash;&mdash; اوړون ټکی</option><option value="http://www.taand.com/archives/category/us/raghand">&mdash;&mdash; رغاند</option><option value="http://www.taand.com/archives/category/us">&mdash; قریشي</option><option value="http://www.taand.com/archives/category/politics"> مقالې</option><option value="http://www.taand.com/archives/category/politics">&mdash; مقالې</option><option value="http://www.taand.com/archives/category/politics/dari">&mdash; مقالات دری</option><option value="http://www.taand.com/archives/category/politics/press">&mdash; مطبوعات</option><option value="http://www.taand.com/archives/category/politics/press">&mdash; بدلون اوونیزه</option><option value="http://www.taand.com/archives/category/politics/rigion">&mdash; سیمه &#8211; نړۍ</option><option value="http://www.taand.com/archives/category/hot-news"> خبرونه</option><option value="http://www.taand.com/archives/category/hot-news">&mdash; خبرونه</option><option value="http://www.taand.com/archives/category/hot-news/rigion-hot-news">&mdash; سیمه او نړۍ</option><option value="http://www.taand.com/archives/category/hot-news/province">&mdash; ولایتي خبرونه</option><option value="http://taand.com"> کورپاڼه</option></select></div>						
						<div id="gk-user-area">
								<a href="wp-login.php?action=login" id="gk-login">Login</a>
								
								<a href="http://www.taand.com/?feed=rss2" id="gk-rss">RSS</a>
							</div>
					</div>
	</header>

<div id="gk-banner-top">
	<div class="gk-page">
		<div id="widget_gk_news_slideshow-2" class="box  widget_gk_news_slideshow"><div class="gk-news-slideshow"><div class="gk-ns-images"><div class="gk-ns-arts"><div class="gk-ns-arts-scroll"><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/87742" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/۲-3-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/87742" title="ایران له افغانستان سره د سوداګرۍ د پراختیا لپاره پر هریرود او هلمند سیندونو پُلونه جوړوي">ایران له افغانستان سره د سوداګرۍ د پراختیا لپاره پر هریرود ا&hellip;</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/87739" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/2-90-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/87739" title="گرگ در لباس گوسفند/ نویسنده : جمال اخگر">گرگ در لباس گوسفند/ نویسنده : جمال اخگر</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/87733" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/1298-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/87733" title="د یوه افغان پوځي په ډزو ۳ امریکايي پوځیان ټپیان شول">د یوه افغان پوځي په ډزو ۳ امریکايي پوځیان ټپیان شول</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/87730" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/۲-2-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/87730" title="په افغانستان کې به د پاکستاني محصولاتو بازار د نورو هیوادونو تولیدات ونیسي">په افغانستان کې به د پاکستاني محصولاتو بازار د نورو هیوادونو&hellip;</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/87727" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/norooz-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/87727" title="د نوروز په مناسبت ستاسو د لیک ځواب/اجمل پسرلی">د نوروز په مناسبت ستاسو د لیک ځواب/اجمل پسرلی</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/87725" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/Passport-widget_gk_news_slideshow-2.png" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/87725" title="د عدلیې وزارت د هغو کسانو شمېر اعلان کړ چې د افغانستان تابیعت یې پرې ایښی یا اخیستی">د عدلیې وزارت د هغو کسانو شمېر اعلان کړ چې د افغانستان تابیع&hellip;</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/87723" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/2-146-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/87723" title="په فاریاب کې د جمعیت او جنبش په نښته کې ۱۴ تنه مړه او ژوبل شول">په فاریاب کې د جمعیت او جنبش په نښته کې ۱۴ تنه مړه او ژوبل ش&hellip;</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/87721" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/247-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/87721" title="د لفظ هنري ارزښت/ ګل رحمن رحماني">د لفظ هنري ارزښت/ ګل رحمن رحماني</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/87719" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/2-188-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/87719" title="د کتاب مینه والو ته زېری">د کتاب مینه والو ته زېری</a></h3><p class="gk-ns-text">&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://www.taand.com/archives/87735" class="gk-ns-image-link"><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_news_slideshow/1108-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://www.taand.com/archives/87735" title="موږ ته به له جګړې نه، خلاصګیري ګرانه پرېوځي!/ عبدالجمیل ممتاز">موږ ته به له جګړې نه، خلاصګیري ګرانه پرېوځي!/ عبدالجمیل ممتا&hellip;</a></h3><p class="gk-ns-text">&hellip;</p></div></div></div></div><div class="gk-ns-prev">&laquo;</div><div class="gk-ns-next">&raquo;</div></div></div><div id="categories-2" class="box   onlyTabltetsAndSmartphones widget_categories">Categories<label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1143">uncategorized&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="124">ادب&nbsp;&nbsp;(1,844)</option>
	<option class="level-0" value="394">ارواپوهنه&nbsp;&nbsp;(446)</option>
	<option class="level-0" value="320">استاد شپون&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="1656">اسلام&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="405">انتخابات&nbsp;&nbsp;(1,026)</option>
	<option class="level-0" value="1667">اواز&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1349">اوړون ټکی&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="1654">بدلون&nbsp;&nbsp;(741)</option>
	<option class="level-0" value="1655">بونیری&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="348">پلوشې&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="346">تاریخ&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="87">ټولنیز علوم&nbsp;&nbsp;(805)</option>
	<option class="level-0" value="325">خاطرې&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="125">خبرتیاوې / خبرپاڼې&nbsp;&nbsp;(3,046)</option>
	<option class="level-0" value="123">خبرونه&nbsp;&nbsp;(6,475)</option>
	<option class="level-0" value="1660">ځلاند&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="333">د ماشوم پالنه&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="121">داسي هم شته&nbsp;&nbsp;(748)</option>
	<option class="level-0" value="332">ډاکترسباوون&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="342">رغاند&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="239">روغتیا&nbsp;&nbsp;(426)</option>
	<option class="level-0" value="335">روغتیا&nbsp;&nbsp;(377)</option>
	<option class="level-0" value="334">روغتیايي ځوابونه&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="327">ژبه &#8211; لیکدود&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="331">ساینس او ټکنالوژي&nbsp;&nbsp;(430)</option>
	<option class="level-0" value="122">سپورت&nbsp;&nbsp;(781)</option>
	<option class="level-0" value="337">سپورت او روغتیا&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1684">سپېڅلی&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="401">سخته ورځ&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="343">سقیم&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="344">سمندر&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="355">سیمه &#8211; نړۍ&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="356">سیمه او نړۍ&nbsp;&nbsp;(736)</option>
	<option class="level-0" value="323">سینما&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="319">شعر&nbsp;&nbsp;(380)</option>
	<option class="level-0" value="349">طنزونه&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="339">عابد&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="406">فدا محمد نظري&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="345">فلسفه&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="340">قانع&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="1611">قرار&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="120">کالمونه&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="328">کره کتنه&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="1">کلتور&nbsp;&nbsp;(1,372)</option>
	<option class="level-0" value="322">لنډې کیسې&nbsp;&nbsp;(639)</option>
	<option class="level-0" value="402">له عقله محروم&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="398">ماشوم/ حکایت&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="318">مطبوعات&nbsp;&nbsp;(514)</option>
	<option class="level-0" value="1675">مقالات دری&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="108">مقالې&nbsp;&nbsp;(5,112)</option>
	<option class="level-0" value="1674">میرمن&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="321">ناول&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="330">نندارتون&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="341">ننګیال&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="1632">هوتک&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="357">ولایتي خبرونه&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="400">ویدیو&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="397">ویډیو&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="1652">یار&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="326">یونلیک&nbsp;&nbsp;(51)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.taand.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</div>
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

<section id="gk-content-top" class="gk-page">
		
		<div id="gk-social-icons">
		اعلان			<div class="textwidget"><script data-cfasync="false" type="text/javascript" src="//www.eboundservices.com/ads/728x90_responsive_english.js"></script></div>
		<a href="http://twitter.com/" class="gk-twitter-icon"></a><a href="http://www.facebook.com/taandpashto" class="gk-facebook-icon"></a><a href="http://pinterest.com/" class="gk-pinterest-icon"></a><a href="https://plus.google.com/102476670954915447650/posts" class="gk-gplus-icon"></a>	</div>
		
		<div id="gk-search">
		لټون
<form method="get" id="searchform" action="http://www.taand.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form>	</div>
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns" gk-sidebar-left class=" gk-sidebar-left" >			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								<div id="gk-breadcrumb-area">
					<nav class="gk-breadcrumbs"><a href="http://www.taand.com" class="gk-home">http://www.taand.com</a><a href="http://www.taand.com/archives/category/hot-news" rel="category tag">خبرونه</a><span class="gk-current">اتمر: روسیه  او امریکا باید افغانستان په خپل منځ کې د همکارۍ پر میدان بدل کړي</span></nav>					<!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]-->
				</div>
								
								<div id="gk-mainbody-top">
									</div>
							
<section id="gk-mainbody">
	<div>
					
	<article id="post-87710" class="post-87710 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-news">
		<header>
			
<h1>
			اتمر: روسیه  او امریکا باید افغانستان په خپل منځ کې د همکارۍ پر میدان بدل کړي		
	</h1>

						 		
		<ul class="meta">
				
				<li>
			<time class="entry-date" datetime="2017-03-18T18:45:28+00:00">
				March 18, 2017			</time>
	 	</li>
	 		 	
	 		 	<li>
	 		Written by:	 		
	 		<a class="url fn n" href="http://www.taand.com/archives/author/lemasar" title="View all posts by تاند" rel="author">تاند</a>
	 	</li>
	 		 	
	 		 	<li>
	 		<a href="http://www.taand.com/archives/87710#comments"><b>1</b> Reply</a>	 	</li>
	 		 </ul> 	
	  				
		</header>
		
		
		<figure class="featured-image">
		<img width="472" height="315" src="http://www.taand.com/wp-content/uploads/2017/03/2-130.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.taand.com/wp-content/uploads/2017/03/2-130.jpg 472w, http://www.taand.com/wp-content/uploads/2017/03/2-130-300x200.jpg 300w" sizes="(max-width: 472px) 100vw, 472px" />		
					<figcaption>محمد حنیف اتمر</figcaption>			</figure>
			
				<aside class="gk-post-meta">
	<ul>
				<li>
			Category:			<a href="http://www.taand.com/archives/category/hot-news" rel="category tag">خبرونه</a>		</li>
				 	
		<li>
			<a href="http://www.taand.com/archives/87710" title="Permalink to اتمر: روسیه  او امریکا باید افغانستان په خپل منځ کې د همکارۍ پر میدان بدل کړي" rel="bookmark">permalink</a>
			
				
		</li>
			
				
				
							    <li class="author">
		        <img alt='' src='http://0.gravatar.com/avatar/f4489c16aea2fb99bb867702ecac24bc?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f4489c16aea2fb99bb867702ecac24bc?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />		        
                <a href="http://www.taand.com/archives/author/lemasar" class="gk-author-name" rel="author">
                    خپروونکی: تاند 
                </a>
	               
	            	                <a href="http://taand.com" class="gk-url">http://taand.com</a>
	            		            
	            		    </li>
		    			</ul>
</aside>
			
		<section class="content">
			<p dir="rtl">تاند- د افغانستان د ملي امنیت سلاکار محمد حنیف اتمر وايي، روسیه او امریکا باید په افغانستان کې د سولې او ثبات د راوستلو لپاره خپلې هلې ځلې شریکې کړي او افغانستان په خپل منځ کې د همکارۍ په میدان بدل کړي.</p>
<p dir="rtl">اتمر د روسیې له سپوتنیک خبري اژانس سره په مرکه کې وویل«موږ هیله لرو چې افغانستان به د نورو کلیدي لوبغاړو په شمول د امریکا او روسیې لپاره د همکارۍ پلېټ فارم وي ځکه چې موږ ټول غواړو چې کابل د تروریزم او مخدرو مواد پر ضد په جګړه کې بریالی شي او سولې ته ورسېږي. موږ باور لرو چې اوس هغه وخت راغلی چې افغانستان د مشارکت په میدان بدل کړو، نه له یو بل سره د ټکر پر پلېټ فارم.»</p>
<p dir="rtl">اتمر د افغانستان د سولې په بهیر کې د امریکا د رول په اړه وویل چې کابل له متحدو ایالتونو د مشخصو وړاندیزونو تمه لري.</p>
<p dir="rtl">«زموږ د مشرانو ترمنځ په دوو ټېلفوني تماسونو او د نورو جګپوړو چارواکو په خبرو کې، موږ له امریکايي لوري څخه دا ډاډ ترلاسه کړ چې دوی د تروریزم پر ضد په جګړې او د ملي پخلاینې په برخه کې زموږ ګډو ګټو ته زیات پام لري. د امریکا متحدو ایالتونو په دې مسله کې خپله ژمنتیا تایید کړې ده. موږ ښه باور لرو، خو دا پالیسي باید پر عملي اقدام او پروګرام بدله شي. د امریکا حکومت تازه کار پیل کړی او موږ ورڅخه د مشخصو وړاندیزونو تمه لرو، هماغه راز چې موږ له وړاندې څخه وړاندیزونه ورته کړي دي.»</p>
<p dir="rtl">حنیف اتمر د جمعې په ورځ په مسکو کې د روسیې له بهرنیو چارو وزیر سرګی لاوروف او د ملي امنیت سلاکار نیکولای پاتروشیف سره ولیدل.</p>
<div class='yarpp-related'>
<h3>اړوند مطالب</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.taand.com/archives/73233' title='روسیه وايي، د افغانستان پر سر له ناټو سره همکارۍ ته تیاره ده'>
<img width="120" height="70" src="http://www.taand.com/wp-content/uploads/2013/10/1134.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.taand.com/wp-content/uploads/2013/10/1134.jpg 460w, http://www.taand.com/wp-content/uploads/2013/10/1134-300x174.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">روسیه وايي، د افغانستان پر سر له ناټو سره همکارۍ ته تیاره ده</span></a>
<a class='yarpp-thumbnail' href='http://www.taand.com/archives/85355' title='روسیه وايي، د افغانستان په ۶ اړخیزه غونډه کې امریکا هم ګډون کولی شي'>
<img width="120" height="120" src="http://www.taand.com/wp-content/uploads/2017/02/2-34-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.taand.com/wp-content/uploads/2017/02/2-34-120x120.jpg 120w, http://www.taand.com/wp-content/uploads/2017/02/2-34-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">روسیه وايي، د افغانستان په ۶ اړخیزه غونډه کې امریکا هم ګډون کولی شي</span></a>
<a class='yarpp-thumbnail' href='http://www.taand.com/archives/64533' title='د افغانستان او سیمې د ثبات لپاره ۶ جمع ۱ ډله جوړه شوه'>
<img width="120" height="89" src="http://www.taand.com/wp-content/uploads/2016/02/2-195.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.taand.com/wp-content/uploads/2016/02/2-195.jpg 432w, http://www.taand.com/wp-content/uploads/2016/02/2-195-300x222.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">د افغانستان او سیمې د ثبات لپاره ۶ جمع ۱ ډله جوړه شوه</span></a>
<a class='yarpp-thumbnail' href='http://www.taand.com/archives/49296' title='روسیه وايي، په ټولو برخو کې له افغانستان سره همکارۍ ته تیاره ده'>
<img width="120" height="77" src="http://www.taand.com/wp-content/uploads/2015/06/158.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.taand.com/wp-content/uploads/2015/06/158.jpg 484w, http://www.taand.com/wp-content/uploads/2015/06/158-300x193.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">روسیه وايي، په ټولو برخو کې له افغانستان سره همکارۍ ته تیاره ده</span></a>
</div>
</div>
			
								</section>
				
		

		
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://www.taand.com/archives/87710"  data-send="true" data-layout="box_count" data-show-faces="false" data-width="350" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="bubble" width="300" expandTo="top" size="medium" callback="http://www.taand.com/archives/87710"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="اتمر: روسیه  او امریکا باید افغانستان په خپل منځ کې د همکارۍ پر میدان بدل کړي" data-url="http://www.taand.com/archives/87710"  data-count="horizontal" data-lang="en">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://www.taand.com/archives/87710&amp;media=http://www.taand.com/wp-content/uploads/2017/03/2-130.jpg&amp;description=محمد حنیف اتمر" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>	</footer>
		</article>					
			

<section id="comments">
		<h2>
				1 comment			</h2>
	
		
		<ol>
			<li class="comment even thread-even depth-1" id="li-comment-73649">
		<article id="comment-73649">	
			<aside>
				<img alt='' src='http://0.gravatar.com/avatar/9a438c6267abc2f49fb65b435055cb94?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9a438c6267abc2f49fb65b435055cb94?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />			</aside>
					
			<section class="content">				
				<header>
					<span class="author">RAZMOHAMMED KAMAWALL</span><time pubdate datetime="2017-03-18T23:41:24+00:00">March 18, 2017 at 23:41</time>					
										
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.taand.com/archives/87710?replytocom=73649#respond' onclick='return addComment.moveForm( "comment-73649", "73649", "respond", "87710" )' aria-label='Reply to RAZMOHAMMED KAMAWALL'>Reply</a>					</span>
				</header>
				
								
				<p>IN LAST TIME MANY AFGHANS SAIDE AND THEY WROTE IN MEDIA;<br />
HOW THEY SAY;IF AFGHANISTAN CHANGE TO ONE BUFER<br />
ZONE BETWEEN AMERICA+NATO&amp;RUSSIA/<br />
SAUDI ARABA/IRAN/INDIA&amp;PAKISTAN/CHINA/<br />
AFGHANISTAN HAVE EQUAL DIPLOMACY WITH ALL ABOVE<br />
COUNTRY.PEACE WILL COME TO AFGHANISTAN.<br />
I HOPE THAT,<br />
THANK YOU</p>
			</section>
		</article>

	</li><!-- #comment-## -->
	
	</ol>
	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/87710#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.taand.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_39"><span class="cptch_span">t&#104;&#114;&#101;e</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">2</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_39" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="zcs=" /><input type="hidden" name="cptch_time" value="1489987075" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='87710' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</section>
			
						</div>
	
	
<aside id="gk-inner-inset">
	<div id="text-37" class="box  widget_text"><h3 class="box-title">سپورت</h3>			<div class="textwidget"><a href="http://www.taand.com/sport/" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2016/12/2-72.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
		</div><div id="text-38" class="box  widget_text"><h3 class="box-title">انګلیسي تاند/ English taand</h3>			<div class="textwidget"><a href="http://www.taand.com/en/" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2016/12/2-73.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
		</div><div id="text-36" class="box  widget_text"><h3 class="box-title">انتخابات</h3>			<div class="textwidget"><a href="http://www.taand.com/archives/category/election" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2014/10/1.bmp" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
		</div><div id="text-39" class="box  widget_text"><h3 class="box-title">د ماشومانو او کورنیو ځانګړې پاڼه</h3>			<div class="textwidget"><a href="http://www.taand.com/pal//" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2016/12/2-74.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
		</div><div id="text-40" class="box  widget_text"><h3 class="box-title">ډېره کتل شوې لیکنه</h3>			<div class="textwidget"><a href="http://www.taand.com/archives/category/health/dr-sabaoon" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2017/01/2-18.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="" />
</a></div>
		</div><div id="text-42" class="box  widget_text"><h3 class="box-title">اعلان</h3>			<div class="textwidget"><script data-cfasync="false" type="text/javascript" src="//www.eboundservices.com/ads/120x600_responsive.js"></script></div>
		</div></aside>
</section>

		
								<div id="gk-mainbody-bottom">
					<div id="text-23" class="box  color all widget_text">			<div class="textwidget"><script type="text/javascript" src="http://www9.smartadserver.com/ac?out=js&nwid=1343&siteid=77186&pgname=all&fmtid=32232&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script></div>
		</div>				</div>
							</div><!-- end of the #gk-content-wrap -->
			
									<aside id="gk-inset">
				<div id="widget_gk_comments-2" class="box  widget_gk_comments"><h3 class="box-title">وروستۍ تبصره</h3><ol><li><img alt='' src='http://0.gravatar.com/avatar/0e9e894eb05319d9281412b5812b45f1?s=42&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e9e894eb05319d9281412b5812b45f1?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /><div><strong>غلام الله</strong><p><a href="http://www.taand.com/archives/87594#comment-73657">یاره ګرانه فقط دا د لیکلو طرز می &hellip;</a></p></div></li><li><img alt='' src='http://1.gravatar.com/avatar/ad78c61bd98c50b797590c1290454c31?s=42&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ad78c61bd98c50b797590c1290454c31?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /><div><strong>بارووک سپینزر</strong><p><a href="http://www.taand.com/archives/87715#comment-73655">قابل توجه گرداننده گان محترم وبسایت وزین تاند
لطفا &hellip;</a></p></div></li><li><img alt='' src='http://0.gravatar.com/avatar/f04e46ca5979ebba62377fdbf7fb2604?s=42&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f04e46ca5979ebba62377fdbf7fb2604?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /><div><strong>ع. شريف زاد</strong><p><a href="http://www.taand.com/archives/87628#comment-73654">سلام
 مونږنه پوهيږم چې زمونږ سفير، دولس مشر &hellip;</a></p></div></li><li><img alt='' src='http://0.gravatar.com/avatar/f04e46ca5979ebba62377fdbf7fb2604?s=42&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f04e46ca5979ebba62377fdbf7fb2604?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /><div><strong>ع. شريف زاد</strong><p><a href="http://www.taand.com/archives/87628#comment-73653">سلام
زه نه پوهيږم چې زمونږ سفير، دولس مشر &hellip;</a></p></div></li><li><img alt='' src='http://0.gravatar.com/avatar/9a438c6267abc2f49fb65b435055cb94?s=42&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9a438c6267abc2f49fb65b435055cb94?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /><div><strong>RAZMOHAMMED KAMAWALL</strong><p><a href="http://www.taand.com/archives/87710#comment-73649">IN LAST TIME MANY AFGHANS SAIDE AND THEY &hellip;</a></p></div></li></ol></div><div id="nav_menu-3" class="box  menu all widget_nav_menu"><h3 class="box-title">&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;..څانګې</h3><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1076"><a href="http://www.taand.com/archives/category/hot-news">خبرونه</a>
<ul class="sub-menu">
	<li id="menu-item-3800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3800"><a href="http://www.taand.com/archives/category/hot-news">سیمه &#8211; نړۍ</a></li>
</ul>
</li>
<li id="menu-item-1079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1079"><a href="http://www.taand.com/archives/category/politics">مقالې</a>
<ul class="sub-menu">
	<li id="menu-item-3798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3798"><a href="http://www.taand.com/archives/category/politics">سیمه او نړۍ</a></li>
	<li id="menu-item-3799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3799"><a href="http://www.taand.com/archives/category/politics">مطبوعات</a></li>
</ul>
</li>
<li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1075"><a href="http://www.taand.com/archives/category/adab">ادب</a>
<ul class="sub-menu">
	<li id="menu-item-3793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3793"><a href="http://www.taand.com/archives/category/adab">شـــعر</a></li>
	<li id="menu-item-3796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3796"><a href="http://www.taand.com/archives/category/adab">لنډې کیسې</a></li>
	<li id="menu-item-3795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3795"><a href="http://www.taand.com/archives/category/adab">ناول</a></li>
	<li id="menu-item-3794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3794"><a href="http://www.taand.com/archives/category/adab">طنز</a></li>
	<li id="menu-item-2068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2068"><a href="http://www.taand.com/archives/category/shpoon">استاد شپون</a></li>
</ul>
</li>
<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1074"><a href="http://www.taand.com/archives/category/world">کلتور</a>
<ul class="sub-menu">
	<li id="menu-item-3048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3048"><a href="http://www.taand.com/archives/category/culture">خاطرې</a></li>
	<li id="menu-item-3792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3792"><a href="http://www.taand.com/archives/category/culture">حکایتونه / ماشومان</a></li>
	<li id="menu-item-3052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3052"><a href="http://www.taand.com/archives/category/culture/travel">یونلیک</a></li>
	<li id="menu-item-1971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1971"><a href="http://www.taand.com/archives/category/culture">سینما</a></li>
</ul>
</li>
<li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1077"><a href="http://www.taand.com/archives/category/sports">سپورت</a>
<ul class="sub-menu">
	<li id="menu-item-68102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68102"><a href="http://taand.com/sport">سپورت ویبپاڼه</a></li>
</ul>
</li>
<li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1078"><a href="http://www.taand.com/archives/category/dasehamshta">داسي هم شته</a>
<ul class="sub-menu">
	<li id="menu-item-3797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3797"><a href="http://www.taand.com/archives/category/dasehamshta">ساینس او تکنالوژي</a></li>
</ul>
</li>
<li id="menu-item-1081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1081"><a href="http://www.taand.com/archives/category/health">روغتیا</a>
<ul class="sub-menu">
	<li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1082"><a href="http://www.taand.com/archives/category/advertise">خبرتیاوې / خبرپاڼې</a></li>
</ul>
</li>
<li id="menu-item-3054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3054"><a href="http://www.taand.com/archives/category/world">ټولنیز علوم</a>
<ul class="sub-menu">
	<li id="menu-item-67674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67674"><a href="http://www.taand.com/archives/category/world">مېرمن</a></li>
	<li id="menu-item-3055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3055"><a href="http://www.taand.com/archives/category/world/history">تاریخ</a>
	<ul class="sub-menu">
		<li id="menu-item-3056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3056"><a href="http://www.taand.com/archives/category/world/phelosphy">فلسفه</a>
		<ul class="sub-menu">
			<li id="menu-item-3058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3058"><a href="http://www.taand.com/archives/category/world/palwashey">پلوشې</a></li>
			<li id="menu-item-3057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3057"><a href="http://www.taand.com/archives/category/world/proverbs">متلونه</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1080"><a href="http://www.taand.com/archives/category/us">کالمونه</a>
<ul class="sub-menu">
	<li id="menu-item-3053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3053"><a href="http://www.taand.com/archives/category/us/abid">عابد</a></li>
</ul>
</li>
</ul></div></div><div id="text-25" class="box  widget_text"><h3 class="box-title">5</h3>			<div class="textwidget"><script data-cfasync="false" type="text/javascript" src="//www.eboundservices.com/ads/300x250_responsive_english.js"></script></div>
		</div>			</aside>
								</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-44" class="box  widget_text">			<div class="textwidget"><script data-cfasync="false" type="text/javascript" src="//www.eboundservices.com/ads/300x250_responsive_english.js"></script></div>
		</div><div id="widget_gk_weather-2" class="box  dark all widget_gk_weather"><h3 class="box-title">د هوا حال</h3><div class="gkw-main"><div class="gkw-current"><div class="gkw-main-left"><img src="http://www.taand.com/wp-content/themes/News/gavern/icons_weather/meteocons_dark/64/partly_cloudy.png" alt="Partly Cloudy" /><p class="gkw-temp">7&deg;C</p></div><div class="gkw-main-right"><h2>کابل</h2><p class="gkw-condition">Partly Cloudy</p><p class="gkw-humidity">Humidity 40%</p><p class="gkw-wind">Wind 11.27 km/h</p></div></div><ul class="gkw-next-days"><li class="gkw-items"><div class="gkw-fday"><span class="gkw-day">20 Mar 2017</span><p class="gkw-day-temp"><img src="http://www.taand.com/wp-content/themes/News/gavern/icons_weather/meteocons_dark/32/mostly_cloudy.png" title="Mostly Cloudy" alt="Mostly Cloudy" /><span class="gkw-day-day">14&deg;C</span><span class="gkw-day-night">-1&deg;C</span></p></div></li><li class="gkw-items"><div class="gkw-fday"><span class="gkw-day">21 Mar 2017</span><p class="gkw-day-temp"><img src="http://www.taand.com/wp-content/themes/News/gavern/icons_weather/meteocons_dark/32/rain.png" title="Rain" alt="Rain" /><span class="gkw-day-day">7&deg;C</span><span class="gkw-day-night">3&deg;C</span></p></div></li></ul></div></div><div id="widget_gk_nsp-19" class="box  widget_gk_nsp"><h3 class="box-title">Video                      ویدیو</h3><div class="gk-nsp" data-cols="1" data-rows="1" data-links="3" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1" ><h3 class="gk-nsp-header"><a href="http://www.taand.com/archives/87535" title="زمری پاچا کارتون/ درېمه برخه">زمری پاچا کارتون/ درېمه برخه</a></h3><a href="http://www.taand.com/archives/87535" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/115-widget_gk_nsp-19.jpg" alt="زمری پاچا کارتون/ درېمه برخه" class="gk-nsp-image gk-responsive" height="120" width="160" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">15 Mar 2017</span>  <a href="http://www.taand.com/archives/category/dasehamshta/theater/video-theater" class="gk-nsp-category">ویدیو</a>  <a href="http://www.taand.com/archives/category/dasehamshta/theater/video-theater/video" class="gk-nsp-category">ویډیو</a>  <a href="http://www.taand.com/archives/author/lemasar" class="gk-nsp-author">تاند</a> <a href="http://www.taand.com/archives/87535#comments">No comments</a></p><a href="http://www.taand.com/archives/87535" class="readon btn" title="Read More">نور</a></div></div></div></div><div class="gk-nsp-links"><div class="gk-nsp-links-scroll gk-nsp-pages-1"><ul class="gk-nsp-list gk-nsp-cols-1"><li><h4 class="gk-nsp-link-header"><a href="http://www.taand.com/archives/86876" title="زمری پاچا کارتون دوهمه برخه">زمری پاچا کارتون دوهمه برخه</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="http://www.taand.com/archives/86484" title="سندرغاړی: معیزالدین مومند/ شاعر: غني خان">سندرغاړی: معیزالدین مومند/ شاعر: غني خان</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="http://www.taand.com/archives/85652" title="زمری پاچا کارتون">زمری پاچا کارتون</a></h4></li></ul></div></div></div></div><div id="widget_gk_nsp-9" class="box  badge-gallery gallery onlyTablets widget_gk_nsp"><h3 class="box-title">نندارتون</h3><div class="gk-nsp horizontal" data-cols="3" data-rows="4" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/87745" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/۲-4-widget_gk_nsp-9.jpg" alt="ګاونډي حقونه او ټولنیز کېدل/ حضرت عثمان نوري" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/87742" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/۲-3-widget_gk_nsp-9.jpg" alt="ایران له افغانستان سره د سوداګرۍ د پراختیا لپاره پر هریرود او هلمند سیندونو پُلونه جوړوي" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/87739" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/2-90-widget_gk_nsp-9.jpg" alt="گرگ در لباس گوسفند/ نویسنده : جمال اخگر" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/87737" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/2-162-widget_gk_nsp-9.jpg" alt="سپین ږېرې ولسمشره !/ زلمی حلیمي" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/87735" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/1108-widget_gk_nsp-9.jpg" alt="موږ ته به له جګړې نه، خلاصګیري ګرانه پرېوځي!/ عبدالجمیل ممتاز" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/87733" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/1298-widget_gk_nsp-9.jpg" alt="د یوه افغان پوځي په ډزو ۳ امریکايي پوځیان ټپیان شول" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/87730" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/۲-2-widget_gk_nsp-9.jpg" alt="په افغانستان کې به د پاکستاني محصولاتو بازار د نورو هیوادونو تولیدات ونیسي" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/87727" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/norooz-widget_gk_nsp-9.jpg" alt="د نوروز په مناسبت ستاسو د لیک ځواب/اجمل پسرلی" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/87725" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/Passport-widget_gk_nsp-9.png" alt="د عدلیې وزارت د هغو کسانو شمېر اعلان کړ چې د افغانستان تابیعت یې پرې ایښی یا اخیستی" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/87723" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/2-146-widget_gk_nsp-9.jpg" alt="په فاریاب کې د جمعیت او جنبش په نښته کې ۱۴ تنه مړه او ژوبل شول" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/87721" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/247-widget_gk_nsp-9.jpg" alt="د لفظ هنري ارزښت/ ګل رحمن رحماني" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://www.taand.com/archives/87719" class="gk-responsive gk-image-link" ><img src="http://www.taand.com/wp-content/themes/News/gavern/cache_nsp/2-188-widget_gk_nsp-9.jpg" alt="د کتاب مینه والو ته زېری" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div></div></div></div></div></div><div id="text-14" class="box  badge-gallery all widget_text"><h3 class="box-title">ځانمرګی ناول دلته ولولئ</h3>			<div class="textwidget"><a href="http://www.taand.com/?p=5293/" target="_blank">
<img src="http://www.taand.com/wp-content/uploads/2013/07/1205.jpg" border="2" style="border:2px solid black;max-width:100%;" alt="ځانمرګی (ناول) لیکوال ډاکتر محب زغم" />
</a>

</div>
		</div><div id="text-13" class="box  badge-audio all widget_text"><h3 class="box-title">2</h3>			<div class="textwidget"></div>
		</div><div id="calendar-2" class="box   all widget_calendar"><h3 class="box-title">د لیکنې د موندلو لپاره نېټه کلیک کړئ</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.taand.com/archives/date/2017/02">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.taand.com/archives/date/2017/03/01" aria-label="Posts published on March 1, 2017">1</a></td><td><a href="http://www.taand.com/archives/date/2017/03/02" aria-label="Posts published on March 2, 2017">2</a></td><td><a href="http://www.taand.com/archives/date/2017/03/03" aria-label="Posts published on March 3, 2017">3</a></td><td><a href="http://www.taand.com/archives/date/2017/03/04" aria-label="Posts published on March 4, 2017">4</a></td><td><a href="http://www.taand.com/archives/date/2017/03/05" aria-label="Posts published on March 5, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.taand.com/archives/date/2017/03/06" aria-label="Posts published on March 6, 2017">6</a></td><td><a href="http://www.taand.com/archives/date/2017/03/07" aria-label="Posts published on March 7, 2017">7</a></td><td><a href="http://www.taand.com/archives/date/2017/03/08" aria-label="Posts published on March 8, 2017">8</a></td><td><a href="http://www.taand.com/archives/date/2017/03/09" aria-label="Posts published on March 9, 2017">9</a></td><td><a href="http://www.taand.com/archives/date/2017/03/10" aria-label="Posts published on March 10, 2017">10</a></td><td><a href="http://www.taand.com/archives/date/2017/03/11" aria-label="Posts published on March 11, 2017">11</a></td><td><a href="http://www.taand.com/archives/date/2017/03/12" aria-label="Posts published on March 12, 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.taand.com/archives/date/2017/03/13" aria-label="Posts published on March 13, 2017">13</a></td><td><a href="http://www.taand.com/archives/date/2017/03/14" aria-label="Posts published on March 14, 2017">14</a></td><td><a href="http://www.taand.com/archives/date/2017/03/15" aria-label="Posts published on March 15, 2017">15</a></td><td><a href="http://www.taand.com/archives/date/2017/03/16" aria-label="Posts published on March 16, 2017">16</a></td><td><a href="http://www.taand.com/archives/date/2017/03/17" aria-label="Posts published on March 17, 2017">17</a></td><td><a href="http://www.taand.com/archives/date/2017/03/18" aria-label="Posts published on March 18, 2017">18</a></td><td><a href="http://www.taand.com/archives/date/2017/03/19" aria-label="Posts published on March 19, 2017">19</a></td>
	</tr>
	<tr>
		<td id="today">20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-22" class="box  widget_text"><h3 class="box-title">=</h3>			<div class="textwidget"><script data-cfasync="false" type="text/javascript" src="//www.eboundservices.com/ads/300x250_responsive_english.js"></script></div>
		</div><div id="text-35" class="box  widget_text"><h3 class="box-title">4</h3>			<div class="textwidget"><script>var cavixo_pid = 609;(function(){document.write('<scr'+'ipt
src="//cdn.cavixoapp.com/production/ads/ [1] [1] [1] [1] [1] [4]' +

<script async defer src="//cdn.cavixoapp.com/production/ads/277.js [2]
[2]
[2]
[2]
[2]
[5]"></script></div>
		</div><div id="archives-2" class="box  widget_archive"><h3 class="box-title">ارشیف</h3>		<label class="screen-reader-text" for="archives-dropdown-2">ارشیف</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.taand.com/archives/date/2017/03'> March 2017 &nbsp;(310)</option>
	<option value='http://www.taand.com/archives/date/2017/02'> February 2017 &nbsp;(519)</option>
	<option value='http://www.taand.com/archives/date/2017/01'> January 2017 &nbsp;(509)</option>
	<option value='http://www.taand.com/archives/date/2016/12'> December 2016 &nbsp;(584)</option>
	<option value='http://www.taand.com/archives/date/2016/11'> November 2016 &nbsp;(615)</option>
	<option value='http://www.taand.com/archives/date/2016/10'> October 2016 &nbsp;(597)</option>
	<option value='http://www.taand.com/archives/date/2016/09'> September 2016 &nbsp;(459)</option>
	<option value='http://www.taand.com/archives/date/2016/08'> August 2016 &nbsp;(614)</option>
	<option value='http://www.taand.com/archives/date/2016/07'> July 2016 &nbsp;(455)</option>
	<option value='http://www.taand.com/archives/date/2016/06'> June 2016 &nbsp;(478)</option>
	<option value='http://www.taand.com/archives/date/2016/05'> May 2016 &nbsp;(453)</option>
	<option value='http://www.taand.com/archives/date/2016/04'> April 2016 &nbsp;(527)</option>
	<option value='http://www.taand.com/archives/date/2016/03'> March 2016 &nbsp;(562)</option>
	<option value='http://www.taand.com/archives/date/2016/02'> February 2016 &nbsp;(580)</option>
	<option value='http://www.taand.com/archives/date/2016/01'> January 2016 &nbsp;(562)</option>
	<option value='http://www.taand.com/archives/date/2015/12'> December 2015 &nbsp;(601)</option>
	<option value='http://www.taand.com/archives/date/2015/11'> November 2015 &nbsp;(579)</option>
	<option value='http://www.taand.com/archives/date/2015/10'> October 2015 &nbsp;(474)</option>
	<option value='http://www.taand.com/archives/date/2015/09'> September 2015 &nbsp;(264)</option>
	<option value='http://www.taand.com/archives/date/2015/08'> August 2015 &nbsp;(599)</option>
	<option value='http://www.taand.com/archives/date/2015/07'> July 2015 &nbsp;(556)</option>
	<option value='http://www.taand.com/archives/date/2015/06'> June 2015 &nbsp;(649)</option>
	<option value='http://www.taand.com/archives/date/2015/05'> May 2015 &nbsp;(674)</option>
	<option value='http://www.taand.com/archives/date/2015/04'> April 2015 &nbsp;(653)</option>
	<option value='http://www.taand.com/archives/date/2015/03'> March 2015 &nbsp;(759)</option>
	<option value='http://www.taand.com/archives/date/2015/02'> February 2015 &nbsp;(814)</option>
	<option value='http://www.taand.com/archives/date/2015/01'> January 2015 &nbsp;(744)</option>
	<option value='http://www.taand.com/archives/date/2014/12'> December 2014 &nbsp;(698)</option>
	<option value='http://www.taand.com/archives/date/2014/11'> November 2014 &nbsp;(741)</option>
	<option value='http://www.taand.com/archives/date/2014/10'> October 2014 &nbsp;(604)</option>
	<option value='http://www.taand.com/archives/date/2014/09'> September 2014 &nbsp;(580)</option>
	<option value='http://www.taand.com/archives/date/2014/08'> August 2014 &nbsp;(632)</option>
	<option value='http://www.taand.com/archives/date/2014/07'> July 2014 &nbsp;(621)</option>
	<option value='http://www.taand.com/archives/date/2014/06'> June 2014 &nbsp;(680)</option>
	<option value='http://www.taand.com/archives/date/2014/05'> May 2014 &nbsp;(625)</option>
	<option value='http://www.taand.com/archives/date/2014/04'> April 2014 &nbsp;(507)</option>
	<option value='http://www.taand.com/archives/date/2014/03'> March 2014 &nbsp;(607)</option>
	<option value='http://www.taand.com/archives/date/2014/02'> February 2014 &nbsp;(576)</option>
	<option value='http://www.taand.com/archives/date/2014/01'> January 2014 &nbsp;(518)</option>
	<option value='http://www.taand.com/archives/date/2013/12'> December 2013 &nbsp;(612)</option>
	<option value='http://www.taand.com/archives/date/2013/11'> November 2013 &nbsp;(492)</option>
	<option value='http://www.taand.com/archives/date/2013/10'> October 2013 &nbsp;(527)</option>
	<option value='http://www.taand.com/archives/date/2013/09'> September 2013 &nbsp;(592)</option>
	<option value='http://www.taand.com/archives/date/2013/08'> August 2013 &nbsp;(511)</option>
	<option value='http://www.taand.com/archives/date/2013/07'> July 2013 &nbsp;(654)</option>
	<option value='http://www.taand.com/archives/date/2013/06'> June 2013 &nbsp;(362)</option>
	<option value='http://www.taand.com/archives/date/2013/05'> May 2013 &nbsp;(5)</option>
	<option value='http://www.taand.com/archives/date/2013/04'> April 2013 &nbsp;(1)</option>
	<option value='http://www.taand.com/archives/date/2013/01'> January 2013 &nbsp;(17)</option>
	<option value='http://www.taand.com/archives/date/2012/06'> June 2012 &nbsp;(1)</option>
	<option value='http://www.taand.com/archives/date/2012/02'> February 2012 &nbsp;(1)</option>
	<option value='http://www.taand.com/archives/date/2011/05'> May 2011 &nbsp;(1)</option>
	<option value='http://www.taand.com/archives/date/2010/07'> July 2010 &nbsp;(1)</option>
	<option value='http://www.taand.com/archives/date/2008/04'> April 2008 &nbsp;(1)</option>

		</select>
		</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	



	<footer id="gk-footer" class="gk-page">			
				
		<div class="gk-copyrights">
			چلوونکی او خاوند: سید شاه سقیم / 
ټیلفون: ۰۰۹۳۷۰۰۳۲۳۳۲۳ / ادرس: کابل، خوشحال خان مېنه، د سیلو څلورم سړک

		</div>
		
		
				<div id="gk-style-area">
						<div class="gk-style-switcher-color">
				 
				<a href="#style1.css" id="gk-color-1">color1</a>
				 
				<a href="#style2.css" id="gk-color-2">color2</a>
				 
				<a href="#style3.css" id="gk-color-3">color3</a>
				 
				<a href="#style4.css" id="gk-color-4">color4</a>
				 
				<a href="#style5.css" id="gk-color-5">color5</a>
				 
				<a href="#style6.css" id="gk-color-6">color6</a>
							</div>
					</div>
				
			</footer>
	
	
<div id="gk-popup-login">	
	<div class="gk-popup-wrap">
				    
			
		<form name="loginform" id="loginform" action="http://www.taand.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://www.taand.com/archives/87710" />
			</p>
			
		</form>		
			</div>
</div>

<div id="gk-popup-overlay"></div>
	
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '171342606239806', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	
		
		
	<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.taand.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.taand.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/gk.scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/shortcodes.typography.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/shortcodes.elements.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/shortcodes.template.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.taand.com/wp-includes/js/thickbox/thickbox.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/widgets/nsp.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/widgets/tabs.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.taand.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.taand.com/wp-content/themes/News/js/gk.menu.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"52b34e468a","ajaxurl":"http:\/\/www.taand.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.taand.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.3'></script>
	
	</body>
</html>
